ACPI a 2 PC standard?

Tema en 'Rakion' iniciado por GerardO, 15 Jun 2008.

  1. Ger

    GerardO
    Expand Collapse
    Cabo

    Mensajes:
    127
    Me Gusta recibidos:
    1
    ola a toos!
    weno komo habran leido el tma dice d acpi a 2 pc standard...
    mi problem es el sgte
    io tnia mi pc en modo acpi
    pero dcidí regresar komo staba antes
    i leiendo 1 post nkontré la manera,
    pero...
    a la hora q ia "supuestamnt" staba too bien
    me apareció esto en ekipo:
    imagen 1:

    [​IMG]


    imagen 2:

    [​IMG]

    la vdd no q pasa :neurotico:
    lo peor d too es q awora me tarda más en kargar ke kuando staba en acpi
    alguna solución?
    spero komentarios de akellos q konozkan dl tema
    salu2 i suert!

    EDIT:
    -no puedo jugar rakion...entro a una sala juego 2 min en 1 ronda...i POFFF! dskonectado :(
    -no puedo dskargar d rapidshare :S
    -mi konexión a internet sta mal :'( [me dskonecta kda 10-15 min] :(
    omg...no c q hacer
    no me digan formatear...q eso es lo ultimo q kiero hacerle a mi laptop
    T___T*
     
  2. nel

    nelsonson12
    Expand Collapse
    Mayor
    Usuario destacado

    Mensajes:
    804
    Me Gusta recibidos:
    0
    q estraño!!!mmm
     
  3. Ger

    GerardO
    Expand Collapse
    Cabo

    Mensajes:
    127
    Me Gusta recibidos:
    1
    seeee!!
    pasa q too staba bien kuando andaba en ACPI
    pero kise "regresarlo" a komo staba ants xq lei q no era muy konveniente tnrlo en acpi i too
    pero....
    :(
    kreo q dbí djarlo komo staba
    T___T*
    omg!
    no kiero formatearla!
    salu2 i suert!
     
  4. met

    metalero182
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    no te queda de otra

    formateala no mas :p
     
  5. Dar

    DarkClaudia
    Expand Collapse
    Teniente Coronel

    Mensajes:
    1.046
    Me Gusta recibidos:
    0
    no es PC Standar es otro o bueno en mi PC aparecia otro que era ACPI pero no era compatible dejame ver si te averiguo
     
  6. Ger

    GerardO
    Expand Collapse
    Cabo

    Mensajes:
    127
    Me Gusta recibidos:
    1
    dalee!
    seria d excelente aiuda ^^
    un amio me dijo esto:
    "solo el error es k cuando instalaste el standar se daño uno k otro archivo eso es normal por k antes de instalar el standar primero se kita el acpi tu lo pusistes encima ahora tienes dos configuraciones :S no es un peligro eso [​IMG][​IMG] en le mio tmabien sale eso pero no es nada grave[​IMG]"

    kopié tal i komo me dijo :p asi q los errores ortografikos son d el xD
    x cierto, mi uniko error es q la señal dl internet c me va kada 10-15min
    es x eso q no puedo dskargar naah q dmore 10 min xq c me va T_T
    deoooz! :(
    salu2 i suert!
     
  7. Kii

    Kiimzz
    Expand Collapse
    Subteniente

    Mensajes:
    502
    Me Gusta recibidos:
    3

    man a mi me paso lo mismo y tube que restaurar mi sistema un dia atras :(!!
     

Compartir esta página