algien me ayude porfavorrrrrrr..!

Tema en 'Rakion' iniciado por Dark-Fx, 7 Mar 2008.

  1. Dar

    Dark-Fx
    Expand Collapse
    Sargento

    Mensajes:
    338
    Me Gusta recibidos:
    0
    miren ayer >5 de marzo del 2008 .<
    podia jugar bien (exelente) el Rakion ..

    pero hoy > 6 de marzo 2008 <
    me para saliendo esta huevad....!
    me jor divho este problema tengo al ingresar al juego ..

    [​IMG]

    Aver derrepente alguien me podria ayudar .. ???
     
  2. xti

    xtianblood
    Expand Collapse
    Cabo

    Mensajes:
    134
    Me Gusta recibidos:
    0
    configuracion

    cambia la configuracion de kamkina a 32 bits man nada mas
     
  3. Dar

    Dark-Fx
    Expand Collapse
    Sargento

    Mensajes:
    338
    Me Gusta recibidos:
    0
    oe

    oe men ya lo clo cambie a 32 bit ..

    y nada sigue saliendo lo mismo ...
     
  4. att

    attomra
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    trata cambiando a 1024x782 en 32bit a mi me funciono y despoues lo pones como estaba a mi si me funciono avisas si te cirvio :adios:
     
  5. Dar

    Dark-Fx
    Expand Collapse
    Sargento

    Mensajes:
    338
    Me Gusta recibidos:
    0
    pucha

    pucha tak nada creo k

    mejor boy a desistalarlo ..

    y boy a volver a reinstalarlo otra ves ...

    creo k mejor boy a bajar la Vercion actual del rakion ..

    por k tengo la antigua .. derrepente es eso ...
     
  6. jet

    jetfacu07
    Expand Collapse
    Soldado Raso

    Mensajes:
    66
    Me Gusta recibidos:
    0
    man nose vos pero me funciona bien ami

    ami solo me aparece eso cuando la resolucion esta en 800x600 16bit

    yo lo cambio a 32 bitsa y me salebien
     
  7. Nir

    Nirvi
    Expand Collapse
    Mayor
    Usuario destacado

    Mensajes:
    846
    Me Gusta recibidos:
    5
    Mira lo unico que tienes que hacer es eliminar ese achivo dx.dll que tienes en el escritorio de ahi entras al rakion normal y no te va salir ese mensaje xD! y cada vez que uses el windows mode tienes que eliminar el dx.dll que se crea en el escritorio bueno espero averte ayudado Salu2
     

Compartir esta página