Alguien me ayuda con mi mu ?

Tema en 'Servidores de Mu Online' iniciado por qeev, 28 Jul 2009.

  1. qee

    qeev
    Expand Collapse
    Recluta

    Mensajes:
    7
    Me Gusta recibidos:
    0
    Hola , necesito ayuda me hise un servidor de mu version 0.99b con hamachi . Pero cuando carga elmu no me aparece la ventanita para logiarme en el servidor .. si me pueden ayudar agregenme al msn shookeviin.-@hotmail.com GRACIAS :D:D:D
     
  2. D3r

    D3rEk12
    Expand Collapse
    Soldado Raso

    Mensajes:
    64
    Me Gusta recibidos:
    0
    Men Eso Es Que El Cliente Esta Malo O Si No El Main O Si nO Parchealo O Si No Agregame d_liscano12@hotmail.com O Si No Crealo Sin HAMACHO O SI NO CREALO CON WEB NO CON REGISTER O SI NO AHH ME CANSE DE TANTO O SI NO BUENO YA SABES QUE HACER :D
     
  3. Dia

    Diabolic
    Expand Collapse
    Recluta

    Mensajes:
    26
    Me Gusta recibidos:
    0
    Mira Kpo Eso No Es No Tiene Nada Que Ver El Cliente Podes Tener El Cliente Mas Choto Pero Te va a aparecer El Server

    Bueno:

    1:Si Es Por hamachi Recorda Qe Tenes Qe Tener abierto El Hamachi

    2:Actualisa Bn Las Ip Por El Mu Facil

    3:depende la memoria de ram maximo para 1 server 512

    1 De Estos Es Tu Problema Fijate Espero Qe Te Sirva

    Saludos.-
     
  4. fed

    fedexex
    Expand Collapse
    Recluta

    Mensajes:
    15
    Me Gusta recibidos:
    0
    bueno nose.
     
  5. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    fijate si abris el server por ServerStartUP no te salta error

    usa el muchangeIP para cambiar las IP de tu server
     

Compartir esta página