alluden lo hago todo bm en el server asta en la web online pero no me deja conectarme

Tema en 'Servidores de Mu Online' iniciado por diosbato12, 24 Oct 2008.

  1. dio

    diosbato12
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0
    wueno amigos quiciera una alludadita miren e echo mi server 99b+lo ise todo bm abri el muserver star up! y me salio todos ready ala perfeccion

    creo la web y en la web me sale online a hora entro al cliente 99b+ pongo mi ip y el port k es 44405
    entro y = me desconecta :S lo e intentado como 30 veses y = ya formatie mi pc 5 veses alludenme porfa :S se los agradeceria mucho mi msn es : <- disculpen por eso :(
     
  2. Cao

    Caoz_
    Expand Collapse
    Teniente Coronel

    Mensajes:
    1.625
    Me Gusta recibidos:
    1
    Es un problemas de IP. As configurado mal la IP o Puerto al configurar tu server y/o las de tu launcher.

    Saludos
     
  3. Bas

    BasedLee
    Expand Collapse
    Sargento

    Mensajes:
    235
    Me Gusta recibidos:
    8
    No colocar MSN en los post :arriba:

    -------------------------------------------

    Bueno man contestame esta preguntas:

    ¿Tienes router o no?
    ¿Verificastes bien las IPS cuando creastes el server?
    ¿Porque formateastes tantas veces la pc :risa:? (No obligatoria)

    Bueno, respondeme las preguntas y te ayudo en lo que pueda.

    -Salu2 :adios:
     
  4. dio

    diosbato12
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0

    :O amigo wueno amigos ya solucione el problema ^^ pero = muchisimas gracias era un problema con mi ip pribada :S me e wuebiado muchas veses xD pero = muchas gracias
     

Compartir esta página