Aqui (tengo una duda sobre el zp)

Tema en 'Counter-Strike' iniciado por ytala1688, 5 Dic 2008.

  1. yta

    ytala1688
    Expand Collapse
    Sargento

    Mensajes:
    352
    Me Gusta recibidos:
    1
    Alguien me puede decir cuando descargo el zombie plague 4.6 o el 4.1 me funka en el cs 1.6 v28¿?¿ y cuando lo pongo en el cs 1.6 v23!! No me funka en la consola me dice un error?¿? Alguien savet,tt,tt,tt,t
     
  2. xBl

    xBlade!
    Expand Collapse
    Cabo

    Mensajes:
    192
    Me Gusta recibidos:
    0
    mmm weno q error te sale?? talves no pegaste los models en su lugar o lo pegaste mal... revisa pero dime q error sale pz pa saber deq se trataxD
    aver si te ayudo:D
     
  3. yta

    ytala1688
    Expand Collapse
    Sargento

    Mensajes:
    352
    Me Gusta recibidos:
    1
    Yo pongo todo lo q ese me bajo el zombie plague 4.6 by koly y lo extraigo en donde es!! Pero cuando lo pongo en el cs1.6 v23 no me funka y en la version v28 si me funka solo pongo q pide y me funka con esa version!! Y eso es mi duda pues porq no me funka en el cs1.6 v23!!
     

Compartir esta página