Auxiliooooo t_t no se como abrir los puertos -.-"

Tema en 'Servidores de Mu Online' iniciado por xblasterx, 7 Feb 2010.

  1. xbl

    xblasterx
    Expand Collapse
    Recluta

    Mensajes:
    38
    Me Gusta recibidos:
    0
    ola gente el problema q tengo es q tengo mi mu verda pero mi pag la ise cn el AppServ. y la puse cn el NO-IP ok. ahora lo sigiente es que mi pag nadie la puede ver me dicen q son los puertos pero como rayos se abren los puertos e stado biendo todos los post de aka cn el mismo problem y kedo dond mismo :S porfavor alguien ayudeme..!!!
     
  2. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    Necesito la Marca de tu modem

    Ej. Arnet MT882
     
  3. xbl

    xblasterx
    Expand Collapse
    Recluta

    Mensajes:
    38
    Me Gusta recibidos:
    0
    soi de venezuela uso Modem movistar Accestel CDMA 1xEV-DO
     
  4. som

    somaco
    Expand Collapse
    Soldado Raso

    Mensajes:
    50
    Me Gusta recibidos:
    11
    Muy fácil, has lo siguiente:

    1. Abre el panel de control de windows
    2. Abre el firewall de windows
    3. Una ves abierto el firewall, ve a excepciones
    4. Mas abajo colocas "Agregar puerto"
    5. Colocas como Nombre del Puerto lo siguiente: WebMu y en el número de puerto colocas el puerto número 80, coloca solo el número. Lo debes colocar en TCP
    6. Haces lo mismo pero esta ves marcas la opción: UDP
    7. Aceptar, aceptar, y listo.

    Suerte!
     
  5. xbl

    xblasterx
    Expand Collapse
    Recluta

    Mensajes:
    38
    Me Gusta recibidos:
    0
    oie somaco disculpa jeje grax !! si me sirvio ay stan tus grx!! :D:D
     

Compartir esta página