AYUDA!! al entrar al server!! please

Tema en 'Servidores de Mu Online' iniciado por Geminisita, 6 Jun 2010.

Estado del tema:
Cerrado para nuevas respuestas
  1. Gem

    Geminisita
    Expand Collapse
    Recluta

    Mensajes:
    5
    Me Gusta recibidos:
    0
    hola muchachos como estan! hoy estoy aki porq arme el server. todo prende perfecto pero al momento de entrar al server cuando entra me bota de una sola ves no me da ni para seleccional e servidor alguien me puede ayudar a solucionar este problema pleaseeeeeee.... besos a todos..!!:adios:;)
     
  2. Mer

    Merlusi09
    Expand Collapse
    Recluta

    Mensajes:
    3
    Me Gusta recibidos:
    0
    emm no eh entendido muy bien pero aka van ..

    se te carga el logo mas o menos asta la mitad y se cierra solo ?? ( que version es tu server? )

    pd: si es asi tu cliente tiene algo de mas algo malo ^^ intenta borrando el "spear23.bmd" que varias veces trae inconveniente.

    especificate mejor u.u :p suerte
     
  3. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    lo q qiere decir es q le sale has sido desconectado del servidor puede ser problemas de ips revisalas bien
     
  4. Gem

    Geminisita
    Expand Collapse
    Recluta

    Mensajes:
    5
    Me Gusta recibidos:
    0
    ps lo q dise gokussj1 es verdad cuando entro me bota me sale has sido desconectado del servidor.. se que es de ip peor no le veo la falla a ninguna. no se que esta mal :S
     
  5. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    el startup tiene q estar configurado con la ip 127.0.0.1 y cuando vas a poner start tamb tiene q estar 127.0.0.1
     
  6. mem

    memo1270
    Expand Collapse
    Recluta

    Mensajes:
    31
    Me Gusta recibidos:
    0
    Tenes que abrir los puertos en el firewall de windows, y si tenes router en el router tambien
     
  7. xsh

    xshavyx
    Expand Collapse
    Recluta

    Mensajes:
    12
    Me Gusta recibidos:
    0
    naaa revisa bien tus ips y na te olvides de editar la ip del main que es muy importante
    en el startup tine q ir el no-ip y si usas no-ip no puede exeder 15 caracteres kntando puntos x ejmplo tekaaste.sytes.net(es na ta bien)musb.sytes.net(esa si cumple)
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página