Ayuda con mi MP3

Tema en 'Dudas y Comentarios' iniciado por el142012, 19 Abr 2009.

  1. el1

    el142012
    Expand Collapse
    Soldado Raso

    Mensajes:
    91
    Me Gusta recibidos:
    0
    Hola a todos!

    Mi hermano hoy 19/4 a las 0:36 Hs de Argentina, encontro un MP3 con su pila, tapas y auriculares, cuando me lo dio para ver me di cuenta que se quedo tildado con la palabra: ''Starting...'' . Como ven en la segunda Imagen:

    Marca:Shamrock
    Reproductor de: MP3, WMA
    Radio: FM

    [​IMG]
    [​IMG]

    Ahora, quisiera saber si alguien me puede ayudar, ya le sake la pila y se volvi a poner, pero apenas hace contacto con la pila se tilda en ''Starting...'', probe tambien con destrabar el ''Hold'' pero es inutil, sera un problema del software o que?. Desde ya gracias por su atencion
     
  2. ElC

    ElChoe Aaron
    Expand Collapse
    Coronel
    Usuario destacado

    Mensajes:
    3.943
    Me Gusta recibidos:
    23
    Ya no sirve. Hay algo que falla. Si se lo encontro debe ser por algo. Ademas a un amigo le paso eso.

    Yo me voy encontrando ya como 10 mp3's y todos sirvieron. Encuentro con calidad xD
     
  3. Gun

    Gunz27
    Expand Collapse
    Teniente Coronel
    Usuario destacado

    Mensajes:
    1.621
    Me Gusta recibidos:
    2
    yo no me encuentro ni una kina :snif: llevalo a un pata k arregla tal ves el te lo soluciona :arriba:
     
  4. Dar

    DarkProsXD
    Expand Collapse
    Teniente Coronel
    Usuario destacado

    Mensajes:
    1.435
    Me Gusta recibidos:
    0
    Trata de conectarlo a la PC, y luego entras a la carpeta del nombre del Driver ( MP3 ) luego buscas aver si encuentras un programa que tenga extension .bat, o debajo del nombre diga algo BAT, o .bat.

    Si es asi, eliminalo.. :wink:
     
  5. el1

    el142012
    Expand Collapse
    Soldado Raso

    Mensajes:
    91
    Me Gusta recibidos:
    0
    Te doy las gracias DarkProsXD, pero mi maquina no detecta el MP3, y no se porqe :S.
     

Compartir esta página