Ayuda Con Mi server

Tema en 'Servidores de Mu Online' iniciado por matagato8, 16 Ago 2008.

Estado del tema:
Cerrado para nuevas respuestas
  1. mat

    matagato8
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    me porian ayudar con mi server es una version 0.99B la cosa es que toda va bien, entra en la makina q yo eh creado el server y tambien entra en otra maikina q usa otro router, la cosa es q para afirmar q el server ya puede estar online, probe en una makina lejana, y no anda, lo desconecta, alguna ayuda porfasPD:la pagina no entra la makina lejana, pero si entra en las 2 makinas q usan el mismo router.PD2:abri los puertos y nada =S PD3:el server fue creado con MuServerFacilUna Ayuda porfavor lo mas antes posible...si pudieran =)
     
  2. Bas

    BasedLee
    Expand Collapse
    Sargento

    Mensajes:
    235
    Me Gusta recibidos:
    8
    mm no te entiendo que no entra el server o la web? los puertos los abristes y verificastes si estan activados?

    Bueno man respondeme con una screenhost o con algo que se entienda

    -Saludos
     
  3. mat

    matagato8
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    del

    del server man, el server y la pag entran en otra pc, en cambio las 2 makinas q usan el mismo router si entra. como verifico si mis puertos entan abiertos ??
     
  4. mat

    mattias666
    Expand Collapse
    Subteniente

    Mensajes:
    473
    Me Gusta recibidos:
    0
    explicate puede ser el host :¬¬:

    explicate puede ser el host :¬¬: y para saver komo estan abiertos agregame a mi mail y t pso un amigo q hace severs
     
  5. mat

    matagato8
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    no ta tu email en tu perfil ...
     
  6. BkM

    BkMaxi
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Estan mal las Ip's, Cuando intentan entrar al servidor aparece el server?
    O cuando te queres loguear desconecta?
    Pueden ser muchas cosas, aclara un poco mas.
     
  7. Bas

    BasedLee
    Expand Collapse
    Sargento

    Mensajes:
    235
    Me Gusta recibidos:
    8
    No hagas doble post :arriba:

    RESPECTO AL POST:

    Verifica el port y la ip, mira te recomiendo que vuelvas hacer el server. Tambien si lo hicistes con el MuServerStartup verifica que cuando lo habras dale a Pause y pon tu ip publica (Si no te sirve la publica coloca la privada)

    ¿Como Verifico El Port?

    Ve a Inicio>Panel De Control>Firewall>Exepciones. Y verifica si el port esta abierto, si no esta pues abrelo.

    No Se Habrir El Port.

    Si es asi pues Click Aqui Un Tutorial que te explica todo perfectamente.

    Bueno espero averte ayudado cualquier duda y/o problema no te olvides en postear

    -Saludos & Adios
     
  8. mat

    matagato8
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    Disculpa porfavor necesito seria ayuda tuya ·Haposai· porfavor mi server no funciona ya abri los puertos y nada ayudame porfavor..
     
  9. Bas

    BasedLee
    Expand Collapse
    Sargento

    Mensajes:
    235
    Me Gusta recibidos:
    8
    Okas man. Para evitar tus preguntas frecuente y el respondimiento te recomiendo qe me agreges al msn que esta en mi perfil asi te puedo ayudar tranquilamente.

    -Salu2
     
  10. gab

    gabrielzithow
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    mi server a llo que los users se quieren logear los desconecta :S que hago
     
  11. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    hace un post distinto con tu problema para evitar tanto spam

    Tema Cerrado
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página