Ayuda con mi server

Tema en 'Servidores de Mu Online' iniciado por altovicio, 19 Oct 2008.

  1. alt

    altovicio
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    manes tengo un server llamado Mu-InfinitY y mi problema es el siguiente:
    yo ya instale el SQL y el server a travez de mufacil
    lo q pasa es q pongo on el server y cuando voy a entrar no me aparese el boton del servidor(donde uno hace clic y entra)
    nesesito de su ayuda!!para q me digan porque no fuinciona eso
    gracias
     
  2. alt

    altovicio
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    ha por cierto mi mu es 99b
     
  3. Zor

    Zorak
    Expand Collapse
    Recluta

    Mensajes:
    5
    Me Gusta recibidos:
    0
    Intenta no hacer doble post cuando haces un Post. si se te olvida decir algo solo Modifica el Post

    y Respondiendo a tu pregunta: ¿Que Mu Facil Usas?
     
  4. alt

    altovicio
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    uso el mufacil beta 2
     
  5. nel

    nelsonson12
    Expand Collapse
    Mayor
    Usuario destacado

    Mensajes:
    804
    Me Gusta recibidos:
    0
    tengo el mismo problema
     
  6. alt

    altovicio
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    entonses seguimos esperando a q nos ayuden porfavor!
     
  7. Zor

    Zorak
    Expand Collapse
    Recluta

    Mensajes:
    5
    Me Gusta recibidos:
    0
    No es Ningun Problema.. Ami me pasa y solo hay que esperar unos minutitos

    esto pasa por que tienes el server abierto + el cliente.. solo pasa en tu pc en lo de los demas No ;)
     
  8. dob

    doble0
    Expand Collapse
    Recluta

    Mensajes:
    2
    Me Gusta recibidos:
    0
    pusiste bien las ips... ? y los puertos? usas firewall?
    saludos
     
  9. ISe

    ISebas2k10I
    Expand Collapse
    Subteniente

    Mensajes:
    524
    Me Gusta recibidos:
    0
  10. alt

    altovicio
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    men no me dejaste el link....
    ademas que tengo que desactivar el firewall???
    y que puerto debo usar??el que me da cuando voy a la opcion ejecucion de lick en el mufacil???
    porfavor nesesito un poco mas de ayuda
     

Compartir esta página