[Ayuda]Con Mi Web Tengo la 0.8

Tema en 'Servidores de Mu Online' iniciado por D3rEk12, 11 Feb 2010.

  1. D3r

    D3rEk12
    Expand Collapse
    Soldado Raso

    Mensajes:
    64
    Me Gusta recibidos:
    0
    Xicos Tengo la 0.8 y no me deja entrar a el panel de administracion:abajo::abajo: que hago para que me deje entrar??? :adios:
     
  2. Mer

    Merlusi09
    Expand Collapse
    Recluta

    Mensajes:
    3
    Me Gusta recibidos:
    0
    Fijate si en la carpeta del appserv o xxamp tenes el archivo "administrator.php" :) y en tu navegador pone

    localhost/administrator.php y ahi te va a pedir unos datos ;) ponelos y listo te entra :D
     
  3. D3r

    D3rEk12
    Expand Collapse
    Soldado Raso

    Mensajes:
    64
    Me Gusta recibidos:
    0
    Men No Me Sirvio Me Dice Internet Explorer no puede mostrar la página web
     
  4. Mer

    Merlusi09
    Expand Collapse
    Recluta

    Mensajes:
    3
    Me Gusta recibidos:
    0
    Mandame un MP con tu msn qe te lo arreglo en 2 tokes xD

    xq sin ver el error mucho no se puede acer ;)

    bye.-
     
  5. sha

    shacaxD
    Expand Collapse
    Recluta

    Mensajes:
    10
    Me Gusta recibidos:
    0
    fijate el archivo del administrator.php a lo mejor dice administrador.php .. entra a donde esta tu web xamp o appserver y fijate con k nombre esta y lo pones en el explorador

    O mejor usa esa web la 0.9

    MuWeb 0.9 Stylo PyroMu By ShacaxD
     

Compartir esta página