(AYUDA)Error en GameServer 1.3n

Tema en 'Servidores de Mu Online' iniciado por JuanmaKiller, 11 Jul 2007.

  1. Jua

    JuanmaKiller
    Expand Collapse
    Recluta

    Mensajes:
    7
    Me Gusta recibidos:
    0
    HOLA MUCHACHOS BUENAS TARDES LES EXPLICO MI PROBLEMA TOY QUERIENDO LEVANTAR LOS FILES DE MUTRUJILLO 1.3N Y ME FUE TODO BIEN EXCEPTO CUANDO QUIERO LEVANTAR EL GAME SERVER ME TIRA UN ERROR DE MONSTERSETBASE NO SE QUE!!! ACA LE DEJO LA IMAGEN PARA QUE LE PUEDAN VER POR FAVOR SI ALGUIEN SABE COMO RESOLVERLO LE AGRADECERIA MUCHO SI ME PUDIERA CONTESTAR EL MENSAJE O AGREGARME A MI MAIL:juanmadip783@hotmail.com.BUENO DESDE YA GRACIAS Y ESPERO SUS RESPUESTA. ACA LE DEJO LA FOTO.

    http://img521.imageshack.us/img521/1...eserverke6.jpg
     
  2. gun

    gunthergb
    Expand Collapse
    Recluta

    Mensajes:
    14
    Me Gusta recibidos:
    0
    Tu problema

    Man tienes que configurar el monsterbase si quieres puedes descargar mi video para que mires como se crea y se arregla el monsterbase.​
     
  3. iTz

    iTz BanMidou
    Expand Collapse
    Sargento

    Mensajes:
    221
    Me Gusta recibidos:
    1
    y donde esta es video
     
  4. Jua

    JuanmaKiller
    Expand Collapse
    Recluta

    Mensajes:
    7
    Me Gusta recibidos:
    0
    y donde esta el video??? y otra cosa cuando lo monto al server aparte de ese error me queda completamente el GS en blanco osea que si no arreglo ese problema no me lo levanta por ninguna manera es raro por que jamas se me ha quedado en blanco el GS? ustedes saben por que?
     
  5. ove

    overkomp
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    yo lo unico que se decirte que el server dee trujillo trae virus, fijate que tiene archivos ocultos y no se los puede sacar ya que el server no levanta, si queres te paso unos server 1.03n que estoy probando que aun no estan del todo pulidos pero levantan bien, pero tienen algunos problemas con el move a algunos mapas.
     

Compartir esta página