[ayuda] Error en Las Ip's - Me Salta Offline!

Tema en 'Servidores de Mu Online' iniciado por ARGenayT, 28 Jun 2010.

Estado del tema:
Cerrado para nuevas respuestas
  1. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    Hola Queridos Amigos de GZL
    Quisiera Pedirles Un Poco De Ayuda, Tengo Un Modem
    Que Tira Ip Publica , Ip Privada y puerta de enlace Iguales

    En Mi Caso No Tengo Que Agregar Puertos Al Router, Al
    Prender el MuReg Server Aparece Offline En El MuReg Cliente.

    Eh Probado en Otra Computadora Lo Mismo y es Diferente
    En La Otra Pc Me Tira ONLINE

    Para Mi Es Un Problema De Mi Computadora
    Eh Agregado El Puerto Al Firewall de windows
    y sigue igual
    Probe Tambien Desactivandolo y lo mismo
    Sigue Offlinee..

    En Cambio en la otra Pc Le Abris el Puerto
    en El Firewall de Windows y Prendes el MuReg Server
    Pones La Ip en el mureg Cliente y salta ONLINE

    La Otra Pc Tiene la Misma Ram
    Mismo Windows Xp Sp3
    Aunque La Mia es HP
    y La Otra es BGH

    si a alguien le abra pasado lo mismo
    porfavor le pido que me ayude con este Probleme
    y estare agradecido en ayudarle en cualquier cosa que
    quiera..

    yo solo eh probado el muregister porque si yo pruebo el server lo mismo pasaria..

    Siempre Fue Asii.. Aunque Creo que antes con esta PC Andaba el MuServer
     
  2. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    Porfin EL GZL rapido y lindo Como Antez :D
     
  3. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    649
    Me Gusta recibidos:
    23
    Si tienes router tenes que abrir los puertos desde el enlance del router.

    http://192.168.1.1 < - es una ip privada.

    que te lleva al router.

    pero bien debes poner tu ip privada.

    los puertos en el router no estan abierto.

    ya has intentado con el no-ip y con 15 digitos ?
     
  4. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    que no entienden lo que pongo?? -.- YA ESTAN TODOS LOS PUERTOS ABIERTOS
    en la otra PC me abre en mi PC NOO.!! aver si se entiende :D

     
  5. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    649
    Me Gusta recibidos:
    23
    Ok bueno has lo siguiente :

    ve a Conexiones de red - > y edita el Conexion de area local

    ahi tienes que poner diferente la ip de privada

    has asi :

    ip privada : 192.168.1.1

    Ip Publica : 192.154.22.123
     
  6. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    nunu no quiero tocar nada pork en la otra pc entra bien con todo igual y en esta no

    osea tengo internet
    en la otra tambien


    el unico problema es que en la mia sale OFFline
    en la otra sale ONline

    Entendes?
    Intente cambiando de modem sigue igual osea que creo que sea problema de mi computadora nomas alguna solucion?
     
  7. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    editaste el archivo host para q te aparezca online a vos?
     
  8. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    osea no le sale a nadie ONLINE
     
  9. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    pongo la ip 127.0.0.1 y me sale ON
    Pongo mi ip 201.253.15.111 ip publica y privada son las mismas y sale OFF
     
  10. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    edita el archivo host asi

    Tu ip privada tu no-ip
     
  11. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    ya lo hize mm ami me salio online a los otros OFFLINE :amargo:

    :(
     
  12. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    para mi es la maquina capaz que alguien que sepa de computacion sepa algo de esto

    LAS OTRAS COMPUTADORAS NO DETECTAN LA IP PUBLICA
    DE ESTA NOTEBOOK

    Atencion no aclare es un notebook pero no creo que tenga problema pork la otra tambien es una notebook

    no estoy via wifi-.

    estoy via USB.-

    La Nave espacial es Marca MT810 Entradas:
    USB
    CONECCION DE CORRIENTE

    El Anaranjado Lento Es Marca MT882 Entradas:
    USB
    ETHERNET
    COCCION DE CORRIENTE


    CON LOS 2 MODEM NINGUNO ME ANDUBO ACA!
    EN LA OTRA COMPUTADORA ANDA CON LOS 2 MODEM
     
  13. Nik

    Nikufo
    Expand Collapse
    Soldado Raso

    Mensajes:
    62
    Me Gusta recibidos:
    0
    Es problema de tu modem, algunos modems como los zyxel s6000 por mas que desactives el firewall y abras los puertos no logran conectarse. ¿Que marca de modem usas? Yo te recomendaria los TP-Link
     
  14. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    no es el problema del modem pork en la otra maquina si le anda osea le salta ONLINE en la otra pc que tengo
     
  15. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    el mt882 a mi me funciono lo mas bien fijate si tenes anti virus q no tenga firewall porq te blockea los puertos
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página