[AYUDA]Lo antes posible porfavor, necesito para trabajar

Tema en 'Hardware y Software' iniciado por brian563, 31 Ene 2010.

  1. bri

    brian563
    Expand Collapse
    Recluta

    Mensajes:
    8
    Me Gusta recibidos:
    0
    Bueno, mi problema es el siguiente:
    - Luego de un rato de uso de la pc, la apague.
    Al encenderla, aparece una pantalla que dice que detecta el disco rigido, y luego en la 2da pantalla, se queda congelado en "Verifying DMI Pool Data". (y cada 5 segundos el disco rigido hace un ruido como un "TAC", digamos).
    Ya trate desenchufando todo, sacar placas, y la grabadora, pero el problema persiste.:S
    Quisiera saber cual es el problema, y la solucion.
    Les pido porfavor lo antes posible, porque esta PC es solamente para uso laboral.
    Muchisimas gracias por su ayuda y su atencion.
    Brian.
     
  2. xia

    xiaxov
    Expand Collapse
    Recluta

    Mensajes:
    40
    Me Gusta recibidos:
    0
    anda a un técnico de computadoras. ;)
     
  3. lyl

    lylat
    Expand Collapse
    General
    Usuario destacado

    Mensajes:
    6.272
    Me Gusta recibidos:
    8
    Yo creo que el postea aqui para que lo ayudemos no para que lo mandemos a un tecnico en computadoras
     
  4. kho

    khonejo
    Expand Collapse
    Sargento

    Mensajes:
    251
    Me Gusta recibidos:
    1
    ya me ha pasado
    primero con el pc apagado desconecta el flopy de corriente e ide (el de los discket)
    entra al bios y e la primera opcion de pendiendo de tu equipo verifica que es lo que te detecta en cada uno de los conectores ide o sata y checa si tu disco duro lo tienes en master o bien si tiene el pin de selector bien puesto
    despues en la segunda opcion donde esta la prioridad del boot viene un apartado donde te dice que tipo de floppy tienes y pues ponlo en ninguno porque se ha de haber averiado y luego guardas y reinicias
    postea resultados
     

Compartir esta página