[AYUDA]No Se Ejecuta Mi Main 1.05t

Tema en 'Servidores de Mu Online' iniciado por ARGenayT, 29 Ago 2010.

  1. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    Hola Necesito Su Ayuda, Tengo Un Servidor en Mi Pc y prendido, Trato de Entrar a Mi Server Configurando el Main y el Serial Todo, y le hago 2 click y no se ejecuta

    Ayudenme Por Favor ya eh cambiado de main miserias de veces y nose mas que hacer.-
    contengo el cliente de los files ASK-MuOnline
    Alguna Ayudita Por Favor.-

    :adios:
     
  2. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    Explica bien como es eso que no se ejecuta el main, por que no te entendi la verdad.
     
  3. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    le hago dos click al main y no abre.-
    no salta error nada.-
    solo no abre.- se qeda la lupita de cargando.- y no se abre.-
    me entendes ahora?
     
  4. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    si no ejecuta como tu dices es por que faltan archivos a tu cliente, tal vez alguna dll o un .bmd

    usa un cliente full + sonido de algun servidor y editalo
     
  5. Fed

    Federicmax
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Si No se abre O no te tira error nada. Es problema del Proceso No De Falta De Archivo. Fijate Apretando Muchas Veces, Por que yo tambien Tengo ese error aveces y me entra asi ;)
     
  6. ARG

    ARGenayT
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    ^^ en mi otra pc si anda tengo el mismo cliente y parche.-
    en esta maquina no.- bueno dejen numas
     

Compartir esta página