[AYUDA] no veo los Spray (con la t)

Tema en 'Counter-Strike' iniciado por pmetal95, 24 Ago 2009.

  1. pme

    pmetal95
    Expand Collapse
    Recluta

    Mensajes:
    47
    Me Gusta recibidos:
    0
    hola a todos bueno yo antes veia los Sprites...

    pero de un dia al otro no los veo mas nisikiera el mio ?

    ¿que sera? alguien me puede ayuda

    en otro foro me dijeron que coloque esto:

    PHP:
    r_decals 300
    y los veo pero luego de el minute se me sale y vuelve a:

    Código:
    r_decals 0 
    mmm...

    quien me ayuda :pensando:

    le dejare 5 grax en sus post
     
  2. Wee

    Weeedz
    Expand Collapse
    Recluta

    Mensajes:
    10
    Me Gusta recibidos:
    0
    coloca r_decals 300 en la userconfig y no se te vuelve a cambiar nunk :D
     
  3. pme

    pmetal95
    Expand Collapse
    Recluta

    Mensajes:
    47
    Me Gusta recibidos:
    0
    ¿Donde encuentro ese archivo??

    que de hace muxo k no e jugado y no me akuerdo de nada pff...
    :adios:
     
  4. Wee

    Weeedz
    Expand Collapse
    Recluta

    Mensajes:
    10
    Me Gusta recibidos:
    0
    si no lam teni creala cn un block de notas my alfinal del nombre le colocas .cfg
    ej userconfig.cfg asi mismo y despues la pegai en cstrike
     
  5. pme

    pmetal95
    Expand Collapse
    Recluta

    Mensajes:
    47
    Me Gusta recibidos:
    0
    Muxas grax hay te dejo tus grax (y)
     
  6. Wee

    Weeedz
    Expand Collapse
    Recluta

    Mensajes:
    10
    Me Gusta recibidos:
    0
    :D de nada pa eso tamos pa ayudar
     

Compartir esta página