Ayuda porfavor tengo un problemon

Tema en 'Hardware y Software' iniciado por (F)>I.sC, 21 Jul 2009.

  1. (F)>I.sC

    (F)>I.sC
    Expand Collapse
    Cabo

    Mensajes:
    126
    Me Gusta recibidos:
    0
    ayuda porfavor..

    Lo que le pasa a mi ordenador es que no tiene internet pero mi laptop si tiene ,es decir que mi ordenador es el que esta mal ademas en el suitch o como se llame que no me acuerdo pero eso esta conectado al moden por eso tengo 5 puertos màs pero bueno tengo 2 cables para poner el internet uno lo pongo con la laptop y el otro con mi ordenador, en la laptop funcuciona bien pero en el ordenador no, en la luz pequeña donde esta conectado mi ordenador esta parpapadeando pero en la de la laptop no.

    Ademas lo formatie y funciono el internet pero apague el moden ( yo siempre tengo que configurar para tener internet , no me molesta mucho) a los 2 dias se fueron luego a la siguiente semana El miercoles lo encendi y el internet estaba normal asi continuo hasta el viernes de ahy se fue luego la siguiente semana se arreglo el miercoles y asi de nuevo hasta el viernes y ahora que estamos lunes voy a esperar hasta el miercoles haver si funciona sino por alguna extraña razon funcionaria solo de miercoles a viernes y eso no estaria bien.

    Ademas cuando pongo conexiones de red veo que esta enviando pero no recibiendo y eso porque solo envia algo asi hasta los 400 y en la configuracion todo esta igual
    Direccion de Ip : 192.168.1.1
    Direccion Predeterminada: 192.168.1.1


    Porfavor ayudenme tengo que estar usando la laptop y saven que la laptop no es computadora y tiene que descansar cada cierto tiempo.

    :sad:
     
  2. $FelipekinG$

    $FelipekinG$
    Expand Collapse
    Capitán

    Mensajes:
    738
    Me Gusta recibidos:
    0
    Intenta Cambiar De Puerto, Es Decir Si Lo Tienes Conectado En El 2 Ponlo En El 3, Prueba Eso, Lo De Los Paquetes Recibidos Me Paso Y Era PorQue Mi Modem Estaba Malo
     
  3. (F)>I.sC

    (F)>I.sC
    Expand Collapse
    Cabo

    Mensajes:
    126
    Me Gusta recibidos:
    0
    ya lo habia intentado y no funciono
     

Compartir esta página