Ayudenmee me desconecta mi sever!!

Tema en 'Servidores de Mu Online' iniciado por TTheDarkTT, 30 Nov 2010.

  1. TTh

    TTheDarkTT
    Expand Collapse
    Recluta

    Mensajes:
    2
    Me Gusta recibidos:
    0
    Hola amigos tengo instalado un server mu en mi cybert pero cuando trato de entrar sale el logo cargando todo y no aparese para logearme si no dice desconect server y en ninguna de mis pc de mi cybert agarra.

    Ahora solo en mi cybert no da pero si voy a otro internet si agarra normal eso kiere decir q el server esta online por q entros internets si puedo entrar normal , porfavor me pueden ayudar,.............:enfermo:
     
  2. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    tenes q abrir los puertos
     
  3. TTh

    TTheDarkTT
    Expand Collapse
    Recluta

    Mensajes:
    2
    Me Gusta recibidos:
    0
    Ya lo ise todos :s!
     
  4. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    en el modem y firewall de windows
     
  5. TTh

    TTheDarkTT
    Expand Collapse
    Recluta

    Mensajes:
    2
    Me Gusta recibidos:
    0
    como ago apra entrar en el modem
     
  6. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    tenes q entrar con la ip de la puerta de enlace predeterminada para eso lo sabes vos o podes entrar en inicio---->ejecutar y escribis ipconfig y le das enter
     
  7. TTh

    TTheDarkTT
    Expand Collapse
    Recluta

    Mensajes:
    2
    Me Gusta recibidos:
    0
    tio no me podras ayudar privadamente pasame tu msn please!!
     

Compartir esta página