Bms need help :D

Tema en 'Temas Archivados' iniciado por angelpin123, 2 May 2009.

Estado del tema:
Cerrado para nuevas respuestas
  1. ang

    angelpin123
    Expand Collapse
    Cabo

    Mensajes:
    106
    Me Gusta recibidos:
    0
    jjjaja mi gran problema es q no peudo jugar T_T
    1) lo bajo todo bien
    2) lo instalo sigue andando todo bien
    3)cuando le ago doble click para entrar a jugar osea al icono del maple no me pasa nada no me sale ningun error pero tmb me sale para q pueda jugar ni nada :S ajja esto es demasiado raro xD
     
  2. lui

    luiskalos
    Expand Collapse
    Sargento

    Mensajes:
    395
    Me Gusta recibidos:
    0
    Bueno men
    1.- Lo descargastes 875MB
    2.-Lo instalastes en otro carpeta.
    3.-Con eso ya debes poder jugar esperas a ke cargue elHS y listo

    PD.Hay posibles errores con el HS confilctos con el firewall y ciertas cosas
     
  3. ces

    cesar1234
    Expand Collapse
    Cabo

    Mensajes:
    101
    Me Gusta recibidos:
    0
    luis estas ahy?
     
  4. Spe

    Speedi21
    Expand Collapse
    Teniente Coronel

    Mensajes:
    1.190
    Me Gusta recibidos:
    22
    reinciia la pc antes d inslarlo, lo instalas y le das maple
    luego le das PLAY..

    y esperas que cargue se tarda como 15-20mins para que cargue el hackshield..
    ;)
     
  5. ang

    angelpin123
    Expand Collapse
    Cabo

    Mensajes:
    106
    Me Gusta recibidos:
    0
    ahhh osea yo cuando lo termino de instalar me aparece una cosa q dise finalisar i ponga la opcion para q lo ejecute i dsp de eso el gamerguard termina y todo pero no pasa nada es q como tu dises speed no espere tanto tiempo como 15-20m espera 2min como mucho xD seguro q tengo q esperar 12m?
     
  6. ang

    angelpin123
    Expand Collapse
    Cabo

    Mensajes:
    106
    Me Gusta recibidos:
    0
    osea el hack shield se me carga de una como mucho 30 seg me tarda pero como en todos los maples cuando termina de cargar tiene q entrar al maple en este caso no entra xD
     
  7. Spe

    Speedi21
    Expand Collapse
    Teniente Coronel

    Mensajes:
    1.190
    Me Gusta recibidos:
    22
    aver no, recinia la pc y vuelve a entrar..

    o si no, desintalalo y re instalalo de nuevo..
    pq si te lo instala t tiene que entrar..

    ya casi soy cleric :p
     
  8. lui

    luiskalos
    Expand Collapse
    Sargento

    Mensajes:
    395
    Me Gusta recibidos:
    0
    oe tal ves le falle el HS si es asi oe speddi dale pag donde subi elHS
     
  9. Spe

    Speedi21
    Expand Collapse
    Teniente Coronel

    Mensajes:
    1.190
    Me Gusta recibidos:
    22
    no px si le faltara le sale error..
    lo q tieneq hacer es reinciiar el PC
    y luego entrar
    y si no funca reinstalar el BMS
     
  10. T4t

    T4tsum4s4
    Expand Collapse
    Soldado Raso

    Mensajes:
    55
    Me Gusta recibidos:
    0
    Pues yo me lo acabo de bajar, y lo e instalado.
    Cuando le doy a play, pasa los HS y luego me saca el maple, antes de abrirse...
    E reinstalado, reiniciado, etc..
     
  11. Spe

    Speedi21
    Expand Collapse
    Teniente Coronel

    Mensajes:
    1.190
    Me Gusta recibidos:
    22
    que te sale?
     
  12. T4t

    T4tsum4s4
    Expand Collapse
    Soldado Raso

    Mensajes:
    55
    Me Gusta recibidos:
    0
    esto es lo que me sale -.-
    [​IMG]
    pero creo que es por mi ip española...
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página