Con Mi GameServer del CastleSiege

Tema en 'Servidores de Mu Online' iniciado por Zeidor, 11 Feb 2010.

  1. Zei

    Zeidor
    Expand Collapse
    Recluta

    Mensajes:
    30
    Me Gusta recibidos:
    0
    Holz a Tooz
    Bueno Creo K ia me conocen xD
    Ya Que he puezto varioz post de Ayuda
    Bueno En Esta Oportunidad Pido Ayuda a Tooz no hay Limitaciones.
    Tengo Mi Server v 1.05v S4 Ep2
    LLamado Mu Demonick
    Bueno El Server Esta LLendo en muy Buen Camino Quiziera zolamente Que me Ayudaran a Montar el CastleSiege Tengo a Varios amigos que me mandaron su GS_CS para mi Server
    Pero Tooz Logran Abrir y Dezpuez de 1 Determinado Tiempo
    Entre a 5 a 15 minutos LLega a Salir Un Error
    Del GS_CS que en la Ventana Sale 2 Opciones
    No Enviar y Enviar Errores

    Quiziera k me pudieran Ayudar kn ezo Okaz

    Cualquier cosa un MP , Me Agregan al MSN : johantami@hotmail.com
    o Entran a Mi Web y tengo el Xat Activado
    Asi k podemoz aplar x ahi

    Mi Nombre ez Johan [H]iruKa

    :pensando:ATTe Gracias de Antemano...:pensando:
     
  2. Zei

    Zeidor
    Expand Collapse
    Recluta

    Mensajes:
    30
    Me Gusta recibidos:
    0
    Porfa ayudenme Px Revivo ezte Post!!
     
  3. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    2 cosa, 1 no revivas post, si estas desesperado por ayuda no lo demuestres asi

    2, el error tu mismo lo explicas, por q usas gs de otros files, tienes q usar los q ya traen los files que usas :cafe:
     
  4. Zei

    Zeidor
    Expand Collapse
    Recluta

    Mensajes:
    30
    Me Gusta recibidos:
    0
    Mira Hokaru Estos Filez me loz Pazo SubZero k es PICOT aca en el Foro no me dio kn GameServer_CS dezpuez me dio pero no me dijo k tenia k hacerle ni naa zolamente crear el mapserverinfo y el commonserver creo zi puez ayudame te lo agradecere :)
     

Compartir esta página