Con Mi Server !

Tema en 'Servidores de Mu Online' iniciado por ivaxdo, 15 Ago 2009.

  1. iva

    ivaxdo
    Expand Collapse
    Recluta

    Mensajes:
    9
    Me Gusta recibidos:
    0
  2. Gut

    Guthy
    Expand Collapse
    Recluta

    Mensajes:
    24
    Me Gusta recibidos:
    3
    No se ve muy bien la imagen..!! No podria decirte el problema :neurotico:
     
  3. ~[SirFruriano]~

    ~[SirFruriano]~
    Expand Collapse
    Cabo

    Mensajes:
    132
    Me Gusta recibidos:
    0
    asegurate de aver puesto bien tu id y pass de sql
    revisa la iplist en el data ponela en 127.0.0.1
    y revisa el ExDB
    si son los files de prosvlz corre el gameserver desde -links-
    ah corre antes el Scfdb3 luego el star up y al ultimo el gameserver
    espero q te sira de algo
     
  4. MUA

    MUArkaniano
    Expand Collapse
    Recluta

    Mensajes:
    34
    Me Gusta recibidos:
    0
    yo opino lo mismo revisa bien los lugares donde te pide ID Y PASS SQL
     
  5. Dia

    Diabolic
    Expand Collapse
    Recluta

    Mensajes:
    26
    Me Gusta recibidos:
    0
    Bueh Che Falta Info :S
     
  6. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    pusiste mal el id y el pass del sql, o sino revisa las IP
     
  7. cri

    cristiankp
    Expand Collapse
    Soldado Raso

    Mensajes:
    59
    Me Gusta recibidos:
    0
    amigo te salta el error en chino es por la data y las ip borra todo y crealo de buela Bien
     
  8. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    649
    Me Gusta recibidos:
    23
    Son Sinonimos de IPs no acomodadas te pasara seguido asta que vos , no borres

    todas las ips y las hagas de vuelta

    te recomiendo que hagas tu server en LAN(para vos solo)

    y asi ver el resultado,puede que tu ip de internet no pueda tener conexion con tu server
     
  9. fra

    francisco2009
    Expand Collapse
    Recluta

    Mensajes:
    10
    Me Gusta recibidos:
    0
    Puede ser lo que te digieron ellos o puede ser que estes iniciando con el port blocker abierto si estas haciendo eso cerralo y abri el server de hay abri el port blocker una vez abiero el game server y todo.
     
  10. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    649
    Me Gusta recibidos:
    23
    No se me habia ocurrido , Francisco tiene razon puede que tengas el PortBlock

    Abierto cerralo y prende tu server.-
     

Compartir esta página