Con un problema

Tema en 'Temas Archivados' iniciado por tupa110, 26 Jul 2009.

Estado del tema:
Cerrado para nuevas respuestas
  1. tup

    tupa110
    Expand Collapse
    Soldado Raso

    Mensajes:
    52
    Me Gusta recibidos:
    0
    una pregunta para todo aquel q use el hack nak to SoulCannon o nak to BlackTaurus o cualqier otro q se le parezca a esos 2..... para poder usar esos tengo q tener .NETFramework 3.5?

    por favor ayudenme De Antemano "GRACIAS"

    PD: DISCULPEN SI ESTE TEMA NO VA AQUI ES QUE NO VI OTRO SITIO MEJOR PARA POSTIARLO::::: SORRY:???:::???::???:
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página