Configuración para hablar por microfono

Tema en 'Guías y Tutoriales' iniciado por TheGonzax, 29 Sep 2009.

  1. The

    TheGonzax
    Expand Collapse
    Cabo

    Mensajes:
    179
    Me Gusta recibidos:
    0
    Buenas noches a todos!
    Antes que nada queria decirles que no se si este es el lugar correcto para postear esto aver si me pueden ayudar, si no lo es muevan el posteo :)

    Bueno, el problema que tengo con el microfono es el siguiente :

    Estaba con un amigo y le estaba mostrando musica, entonces me dijo que valla al parlantito chiquito (que esta al lado del icono del msn), que valla a Opciones -> Propiedades, que seleccione GRABACION y que tilde algunas cosas, esto era para no tener que acercar el microfono al parlante y k se escuche mal, y para que mi amigo escuche lo mismo k yo estoi escuchando, , pero entonces yo no podia hablar por microfono YO, ahora quiero hablar x microfono, ¿No saben que configuracion podria hacer?

    En el panel de contron de Soundmax tengo todo el microfono activo
    y en el Parlantito, si marco GRABACION, y dejo Tildado en MICROFONO solamente, No funciona u.u, si marco todo tampoco funciona

    Aver quien me puede ayudar

    El parlantito dl que hablo es el siguiente:

    [​IMG]

    Aver quien me puede ayudar :)

    El que me ayude, le doy las gracias y si puedo darle algo tambien se lo doy (;

    ¡Saludos!

     
  2. Zek

    Zeker
    Expand Collapse
    Teniente Coronel

    Mensajes:
    1.507
    Me Gusta recibidos:
    2
    Esto debería ir en Hardware, tu micrófono se conecta atra vez de :???:, USB, etc.
     
  3. The

    TheGonzax
    Expand Collapse
    Cabo

    Mensajes:
    179
    Me Gusta recibidos:
    0
    No, no se conecta a traves de USB, se conecta por uno de esos que no me acuerdo e nombre, que son de color Rosa, Negro, Blanco, etc.. lo enchufo en el negro..

    Saludos!
     
  4. JLR

    JLR
    Expand Collapse
    Capitán

    Mensajes:
    780
    Me Gusta recibidos:
    6
    los microfonos van enchufados en el wekito color rosa :eek:ki:
     
  5. The

    TheGonzax
    Expand Collapse
    Cabo

    Mensajes:
    179
    Me Gusta recibidos:
    0
    Ah sisi, me confundi
    Mi microfono esta enchufado en el buequito de color ROSA xD

    Siempre estubo enchufado ahi, el problema es la configuracion de micro pero desde la PC

    Aver quien me ayuda porfavor, se gana un premio que le aviso x MP ;)
     
  6. Ema

    Emanuell
    Expand Collapse
    Cabo

    Mensajes:
    193
    Me Gusta recibidos:
    1
    Asi es como yo lo tengo configurado:

    [​IMG]

    Si no te funciona así, proba configurandolo desde Inicio --> Panel de Control --> Dispositivo de Sonido y Audio --> PESTAÑA "VOZ" --> PRUEBA DE HARDWARE

    [​IMG]

    Ahora espero mi regalito :D
     
  7. jey

    jeyshito
    Expand Collapse
    Soldado Raso

    Mensajes:
    91
    Me Gusta recibidos:
    0
    tu tienes un auricular ciertoo ???..si es asi los auriculares tiene dos conecciones uno para escuchar y uno para hablar(disculpen no se los nombres jejeje)ahora una coneccion de color verde y otra es de color rosado..en la parte de atras de tu case conectalos de esa forma verde con verde rosado con rosado si asi no funciona pues entonces has esto: has click derecho en el icono de sonido que esta en la area de notificaciones eso esta al costado de barras de tareas,abres el controlador y das click donde dice opciones-propiedades. ahora has click donde dice grabacion y fijate en la parte de abajo si "microfono" esta marcado si no esta marcado pues marcalo y pon aceptar y listo amigo ahora si podras hablar las veces que quieres..disculpa que no te ponga imagenes si no k ando apuradito ejjeeej
     
  8. The

    TheGonzax
    Expand Collapse
    Cabo

    Mensajes:
    179
    Me Gusta recibidos:
    0
    No tengo auriculares

    Emanuel, hice todo lo que me dijiste y no tiene resultados
     
  9. Ema

    Emanuell
    Expand Collapse
    Cabo

    Mensajes:
    193
    Me Gusta recibidos:
    1
    La cosa es así, reinicia la PC y hace denuevo esto:

    Si no te funciona así, proba configurandolo desde Inicio --> Panel de Control --> Dispositivo de Sonido y Audio --> PESTAÑA "VOZ" --> PRUEBA DE HARDWARE

    Te tiene que andar si o sí (obviamente en la primer imágen, si queres que se escucha el micrófono destildale el silencio...)

    Si no te anda reiniciando y haciendo eso entonces, o estas conectando mal el micrófono, o se corto el cable y no funciona, o palmo.

    Saludos...
     
  10. The

    TheGonzax
    Expand Collapse
    Cabo

    Mensajes:
    179
    Me Gusta recibidos:
    0
    Hice eso de Prueba de hardware sin reiniciar, y cuando tenia que hablar, para que se escuche la voz, no se escuchaba, entonces tiraba error la prueba de hardware

    :(

    Saludos!
     
  11. Ema

    Emanuell
    Expand Collapse
    Cabo

    Mensajes:
    193
    Me Gusta recibidos:
    1
    Entonces probar con otro mic... lo mas probable es que haya muerto o no se que :S
     
  12. The

    TheGonzax
    Expand Collapse
    Cabo

    Mensajes:
    179
    Me Gusta recibidos:
    0
    Voy a intentarlo
    Muchisimas gracias ;)
     
  13. Zek

    Zeker
    Expand Collapse
    Teniente Coronel

    Mensajes:
    1.507
    Me Gusta recibidos:
    2
    Hola, en el panel de control pon Audio y Voz, luego pones voz y fijate en el volumen, tiene que estar seleccionado el del medio :wink:.
     
  14. The

    TheGonzax
    Expand Collapse
    Cabo

    Mensajes:
    179
    Me Gusta recibidos:
    0
    El volumen siempre estuvo al maximo y seleccionado ;)

    Saludos!
     
  15. Ema

    Emanuell
    Expand Collapse
    Cabo

    Mensajes:
    193
    Me Gusta recibidos:
    1
    Y mi regalo :(?
     
  16. The

    TheGonzax
    Expand Collapse
    Cabo

    Mensajes:
    179
    Me Gusta recibidos:
    0
    ¡Jajaja!
    No te adelantes, todavia no consegui otro microfono para probarlo

    Saludos!
     
  17. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    647
    Me Gusta recibidos:
    23
    seguramente tenes todo "Mute" ami me paso muchas veces

    tenia el volumen alto , pero estaba en Mute :S
     

Compartir esta página