Ejecucion del LINK 8

Tema en 'Servidores de Mu Online' iniciado por JairoPkDor, 29 Oct 2008.

  1. Jai

    JairoPkDor
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    :adios: WueNaz GenTiiTa Zolo pazaba para ver si me podriian ayudar kon este problema de mi kreacion de mu

    El problema es el siguiente:

    E kreado mi mu con el MUFACIL 2.0 BETA 2 ya tengo todo los files (Ez la version 1.02 D)
    Bueno asta aii todo OK pero kuando kiero poner mi server ON me dice q lo tengo k levantar kon el MUSERVER STAND UP (o algo azi :risa:)

    Bueno le pongo ese levantador de servers y me dice k esta cargando todo asta ai bien pero al momento de kargar el ultimo LINK (k ez el link8) Me apararece una pantalloOta y me sale k esta cargando (Pazan las oraz y nadha)

    Kiziera k me explicaran komo poder solucionar ese problema para poder jugar a mi Mu

    Otra koza si podrian postear un VIDEO o alguna GUIA de como krear la WEB para mi SERVER

    Muxchaz graciiaz de antemano :borracho:

     
  2. bos

    boscan
    Expand Collapse
    Soldado Raso

    Mensajes:
    81
    Me Gusta recibidos:
    0
    men te recomiendo q cambies la ip por hamachi para comenzar este desperfectuo deve de ser por el tipo de pc q tienes a mi me pasaba antes asi pero te recomiendo q le metas memoria ram^^ si no has como te digo te vas al muserverfacil 2.00 beta 1 le das configurar mi ip buscas el ip q te da el hamachi y ps lo pones donde dic ip publica o privada no recuerdo :S... bueno man espero aiga sido de ayuda SpeeDFasT FTW.. http:\\muspeedfast.no-ip.info
     

Compartir esta página