Error Event Chip Server

Tema en 'Servidores de Mu Online' iniciado por simon1314, 1 Dic 2009.

  1. sim

    simon1314
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    hola hermano tengo un pequeño problema les vooy a desir

    yo ya he creado server antes pero siempre 99b hasta 1.02d

    entonces ahora quice crear un server 1.04x y tengo un problema

    cada ves que abro startup y abre el ultimo link el de gameserver me sale un error que me dice "Event Chip Server (unas letras china)"

    todos me an dicho que es la ip pero ya coloque mi ip en todas las parte que recuerdo y ya revice todo y no me falta ninguna parte

    si alguien cree que es la ip digame todos los lugares donde ay que colocar las ip para ver si me falto uno sino digame que puede ser
     
  2. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    es la IP

    editaste el archivo commonserver q esta en la data? si es asi q IP pusiste?
     
  3. sim

    simon1314
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    hola hermano coloke mi ip 190.39.81.201

    cambie la vercion del mu antes era 1.04x y ahora es 1.02d pero igual no abre
    por ese mismo error
     
  4. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    647
    Me Gusta recibidos:
    23
    Busca en commonserver

    EventiChip = 1 y cambialo por un "0" y prende tu server.
     

Compartir esta página