Gameserver_Cs [1.5k Season 4 episodio 2]

Tema en 'Servidores de Mu Online' iniciado por Astrologimu, 12 Oct 2009.

  1. Ast

    Astrologimu
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Todo me carga los mas bien exepcion del gameserver_cs que qeda en blanco y no puedo encontrar la solucion ni foreando, ni revisando.. por favor alguien podria responder.. no se si sera actualizar con algun craked nuevo.. o si estoy configurando mal..gracias..







    1.00.19 jpn puede ser? antes el gs cs me tiraba ese error en verde y ahora no me tira nada , pence que era grave :/ encima se me tildaba en gs cs y me tiraba el error no enviar.. y sin tocar no enviar arrancaba ...


    che no funciona el link eh
     
  2. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
  3. Ast

    Astrologimu
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    1.00.19 jpn puede ser? antes el gs cs me tiraba ese error en verde y ahora no me tira nada , pence que era grave :/ encima se me tildaba en gs cs y me tiraba el error no enviar.. y sin tocar no enviar arrancaba ...


    che no funciona el link eh
     
  4. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    agregale C r a k e d
     
  5. Jho

    Jhonny2011
    Expand Collapse
    Recluta

    Mensajes:
    14
    Me Gusta recibidos:
    0
  6. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    Ya dije en el link donde dice gs_ agregenle c r a k e d no anda porq falta esa palabra el foro no lo deja poner esa palabra

    aca lo subi a megaupload

    Enlace Removido
     
    #6 Gokussj, 12 Oct 2009
    Última modificación por un moderador: 1 Dic 2013

Compartir esta página