Ha sido desconectado.. ayuda ..

Tema en 'Servidores de Mu Online' iniciado por diozzz, 20 May 2009.

  1. dio

    diozzz
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Bueno mi problema es ke el server levanta bien .. yo de mi pc entro a mi mu bien

    pero cuando otro user kiere entrar le aparese el server pero lo desconecta cuando le ase clik...

    al ke me ayude lo recompensare sien gm..:D

    gracias.:arriba:
     
  2. bos

    boscan
    Expand Collapse
    Soldado Raso

    Mensajes:
    81
    Me Gusta recibidos:
    0
    bueno brother yo no quiero GM pero si te voy a alludar man mira... primero que todo recuerda que tienes que agregar el icno del GameServer al firewall y tildarlo osea dejarlo tildarlo xD tambien recuerda que el Connect Server "CS" no lo puedes destildar y otra cosita es que pues asegurate de que el main que tengan ellos tengan la ip correcta y si la tienen con la url de la no-ip te recomiendo que se los armes con la ip numerica :D si te sirvio da las thx
     
  3. dal

    dalshin26
    Expand Collapse
    Recluta

    Mensajes:
    2
    Me Gusta recibidos:
    0
    abre los puertos desde tu router
     
  4. bos

    boscan
    Expand Collapse
    Soldado Raso

    Mensajes:
    81
    Me Gusta recibidos:
    0
    si man deves de abrir los puertos de tu router o modem y fijarte a ver si tu ip soporta

    a tener un mu global no valla a ser que te pase igual que a mi que no puedo

    lanzarlo global y no se por que sera quizas sea por mala coneccion
     
  5. poe

    poetadeOz
    Expand Collapse
    Recluta

    Mensajes:
    45
    Me Gusta recibidos:
    0
    solución, abre el puerto 44405 que es del Conectserver dese tu routter o modem.
    Asi todos podran conectarse.
     
  6. Can

    CandyMu
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    sip revisa los puertos bye
     
  7. bos

    boscan
    Expand Collapse
    Soldado Raso

    Mensajes:
    81
    Me Gusta recibidos:
    0
    insiste que es por su ip... te recomiendo que agas tu server por hamachi y que

    mejores tu coneccion suerte
     
  8. jos

    josue10181
    Expand Collapse
    Cabo

    Mensajes:
    124
    Me Gusta recibidos:
    2
    Man el problema es facil de solucionar......... Cambiale las ip de los link para prender el server por la tuya osea por tu ip privada..revisa las ip de los link en propiedades
     

Compartir esta página