Hola una ayudita con un error q me sale

Tema en 'Servidores de Mu Online' iniciado por AquaFox, 3 Oct 2008.

  1. Aqu

    AquaFox
    Expand Collapse
    Cabo

    Mensajes:
    131
    Me Gusta recibidos:
    0
    Bueno ejecuto el muserverstartup sale todo bn asta el ultimo paso q se queda cargando la ventanita q dice mu zodiaco ( mi serever es 99b) y me sala el siguiente error y se cierra pero aparece en right

    [​IMG]


    LoginServer connect fail ( LoginServer.exe )
     
  2. ~K Fox .

    ~K Fox .
    Expand Collapse
    Capitán

    Mensajes:
    734
    Me Gusta recibidos:
    1
    Revisa si esta el LoginServer.exe en su carpeta.Tal ves sea porke no esta puesto el ip o algo.
     
  3. Aqu

    AquaFox
    Expand Collapse
    Cabo

    Mensajes:
    131
    Me Gusta recibidos:
    0
    Hola :) las ip las puse bien eso estoy seguro pero busque el loginserver y no lo encontre q me recomendarias que haga?
     
  4. Bas

    BasedLee
    Expand Collapse
    Sargento

    Mensajes:
    235
    Me Gusta recibidos:
    8
    Con el muserverfacil no? actualiza las ips o vuelve a crear el servidor.

    Si lo hicistes sin el muserverfacil talvez tus files 0.99b tengan una carpeta llamada "links" en esa carpeta busca joinserver dale click derecho propiedades y cambia el ip y si la ruta ta mal tambien cambiala.

    -Salu2
     
  5. DRA

    DRAGON995
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    okas creo que estan un poco perdidos primero revisa tus ip si estas levantando el server con links revisa que los link esten direccionados con las ip correctas y el conect server este funcionando con los ip correctamente.....
     

Compartir esta página