holaaaaa a todoss !!! alguien me puede ayudar? :D

Tema en 'Presentaciones' iniciado por massi14, 27 Sep 2010.

  1. mas

    massi14
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    holaaa miren tengo problemas con el sxe injected no me anda ninguno tengo el 11.1 fix 1 no me anda me sale el block notas nose q es si alguien me puede ayudar se lo agradesco

    2010/09/27 20:22:30 -
    2010/09/27 20:22:30 - sXe Injected starting...
    2010/09/27 20:22:30 - Win XP (5.1.2600 Service Pack 3)
    2010/09/27 20:22:30 - version: 11.1 (Fix 1)
    2010/09/27 20:22:30 - open [77BFF566]
    2010/09/27 20:22:30 - Platform: x86 detected
    2010/09/27 20:22:30 - Starting Device Driver
    2010/09/27 20:22:30 - service [C:\Archivos de programa\sXe Injected\ddsxei.sys]
    2010/09/27 20:22:31 - Open manager OK
    2010/09/27 20:22:31 - Create Service OK
    2010/09/27 20:22:31 - GetLastError(31)(Uno de los dispositivos vinculados al sistema no funciona.

    )
    2010/09/27 20:22:31 - Start service error [C:\Archivos de programa\sXe Injected\ddsxei.sys]
    2010/09/27 20:22:31 - Load error, try again -----------
    2010/09/27 20:22:31 - * Cleaning
    2010/09/27 20:22:31 - * Stoping service
    2010/09/27 20:22:31 - GetLastError(1062)(No se ha iniciado el servicio.

    )
    2010/09/27 20:22:31 - Control service error
    2010/09/27 20:22:31 - * Service stopped
    2010/09/27 20:22:31 - * Service deleted
    2010/09/27 20:22:31 - service [C:\Archivos de programa\sXe Injected\ddsxei.sys]
    2010/09/27 20:22:31 - Open manager OK
    2010/09/27 20:22:31 - GetLastError(1072)(El servicio especificado se ha marcado para ser eliminado.

    )
    2010/09/27 20:22:31 - Craete service error [C:\Archivos de programa\sXe Injected\ddsxei.sys]
    2010/09/27 20:22:31 - Error starting Device Driver
     

Compartir esta página