mi server no se conecta

Tema en 'Servidores de Mu Online' iniciado por simon1314, 6 Sep 2008.

Estado del tema:
Cerrado para nuevas respuestas
  1. sim

    simon1314
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    hola a todos

    tengo un proble con mi server....

    lo acavo de crear y lo que sucede es que cuando entro en cualquier maquina y le doy para colocar mi id y pass me sale que se esta conectando y luego que ya estoy conectado y no me abre nada....

    osea no abre el cuadro para colocar mi cuenta
     
  2. Bas

    BasedLee
    Expand Collapse
    Sargento

    Mensajes:
    235
    Me Gusta recibidos:
    8
    Bueno dime que version utilizas y cual guia :???: talvez es problemas de ip porque pusistes alomejor la local y no mas puedes entrar en la maquina donde creastes el server. o tambien los ports. Acuerdate que lo tienes que abrir

    -Salu2
     
  3. sim

    simon1314
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    Cita:
    Iniciado por simon1314 [​IMG]
    hola a todos

    tengo un proble con mi server....

    lo acavo de crear y lo que sucede es que cuando entro en cualquier maquina y le doy para colocar mi id y pass me sale que se esta conectando y luego que ya estoy conectado y no me abre nada....

    osea no abre el cuadro para colocar mi cuenta


    Bueno dime que version utilizas y cual guia :???: talvez es problemas de ip porque pusistes alomejor la local y no mas puedes entrar en la maquina donde creastes el server. o tambien los ports. Acuerdate que lo tienes que abrir

    -Salu2



    weno mi ver es 99b ii esta la ip bn utilice un video tutoria q encontra aki ii mi ip wan esta donde debe solo que cuando le doy para que me aparesca pa colocar mi cuenta no sale nah queda igual no impotra lo que aga
     
  4. Bas

    BasedLee
    Expand Collapse
    Sargento

    Mensajes:
    235
    Me Gusta recibidos:
    8
    Pues es que kamusito puso el cliente mal, a ese cliente se le cayo la actualizacion, ya se que guia utilizastes la de kamusito no? te descargasres el hamachi? verifica si esta verde el cosito del hamachi y tambien que los demas lo tengan porque sin el hamachi no podran entrar a tu servidor. Aca te dejo un cliente porsi

    Descargar Cliente 0.99B All Fixes

    -Salu2
     
  5. sim

    simon1314
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    no pana yo no estoy utilizando la guia de este foro me equivoque es fue una qu me dio un primo y no tengo hamanachi me dice q no lo necesito los ciente me lo dio un primo tambien tengo todo bien ese es el unico problema q tengo
     
  6. Bas

    BasedLee
    Expand Collapse
    Sargento

    Mensajes:
    235
    Me Gusta recibidos:
    8

    Ahh. Bueno, aca ahy un video tutorial de hacer un server con hamachi que te lo explica muy bien, pero si no lo quieres hacer con hamachi no importa :D

    Tu problema es de port. Los abristes? utilizas router? o alomejor colocastes una IP mal..

    -Salu2
     
  7. sim

    simon1314
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    graxi man intentare ver el puerto lo libere llamando a cantv y les dije que me lo liberaran pero vere eso de la ip graxi
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página