MPunk ayuda!! o alguien que sepa

Tema en 'Servidores de Mu Online' iniciado por agente91, 26 Nov 2009.

Estado del tema:
Cerrado para nuevas respuestas
  1. age

    agente91
    Expand Collapse
    Recluta

    Mensajes:
    18
    Me Gusta recibidos:
    0
    hola amigos no se si este post este bien aqui pero necesito una ayuda....

    bueno ayer instales windows 7 en mi pc y cuando entro al mu se me ve todo relagiado cosa que no pasaba con windows vista no se si sera un problema de configuracion mi pc es: 160gb de disco duro, 2gb de ram y 1gb de video.

    bueno nuevamente recuerdo que no se si este post st bien aqui alguna ayuda que sea de utilidad les agradeseria chao...:adios:

    y disculpen nuevamente :D
     
  2. Gut

    Guthy
    Expand Collapse
    Recluta

    Mensajes:
    24
    Me Gusta recibidos:
    3
    Bueno.. este no es el lugar para este problema.. pero te respondo:

    El problema que tienes es que.. no tienes tu driver de video instalados.. seguramente cuando comprastes tu PC te vino con un CD de todos tus driver.. instalalos otra vez y ve como te va :arriba:
     
  3. age

    agente91
    Expand Collapse
    Recluta

    Mensajes:
    18
    Me Gusta recibidos:
    0
    ok men gracias lo are aver si funciona gracias x el aporte
     
  4. age

    agente91
    Expand Collapse
    Recluta

    Mensajes:
    18
    Me Gusta recibidos:
    0
    eehhh men racias ya esta listo el problema de erdad 100% factible :D muhas muchas gracias:aplauso::si::arriba::danc:
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página