Nesesito su ayuda amigos :(

Tema en 'Servidores de Mu Online' iniciado por Neeko96, 14 Dic 2009.

  1. Nee

    Neeko96
    Expand Collapse
    Recluta

    Mensajes:
    3
    Me Gusta recibidos:
    0
    Hola primero ke nda me presento soi niko :D soi nuevo en la comunidad bueno

    Yo Cree un servidor de mu con la version 0.99b i con el mureg cliente me salta ke mi server ta online i el reg offline ta dps use el mureg servidor i paso a online i bueh cuando entro con mi ip privada kreo me dice ke tan las dos online i kon la publica kreo ke tmbn pero cuando entro al mu me carga i me dice server apreto ahi me salta un server le ago clic i dice espere conectando algo asi i dps me dice as sido desconectado de mu :( presiso su ayuda lo Creee con MuFacil. i dps pruebe con la version 1.02d i me fata un archivo i ta kiero ke me ayuden :( por favor
     
  2. MuO

    MuOnli
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    actualizaste la ip ?
     
  3. Nee

    Neeko96
    Expand Collapse
    Recluta

    Mensajes:
    3
    Me Gusta recibidos:
    0
    emm si kreo ke si puse mi ip privada i mi publica son las verdaderas nose ke hacer ?
     
  4. Mer

    Merlusi09
    Expand Collapse
    Recluta

    Mensajes:
    3
    Me Gusta recibidos:
    0
    Nico pasa msn y te ayudo en todo
    Si qeres crear 99b o s4 s5 s3 es lo mismo te ayudo gratis sin pedir nada -.-

    Bye
     
  5. Nee

    Neeko96
    Expand Collapse
    Recluta

    Mensajes:
    3
    Me Gusta recibidos:
    0
  6. Nee

    Neeko96
    Expand Collapse
    Recluta

    Mensajes:
    3
    Me Gusta recibidos:
    0
    Em ya se puede cerrar les aviso..
     

Compartir esta página