nuevo problema con mi server

Tema en 'Servidores de Mu Online' iniciado por altovicio, 21 Oct 2008.

  1. alt

    altovicio
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
  2. ~K Fox .

    ~K Fox .
    Expand Collapse
    Capitán

    Mensajes:
    734
    Me Gusta recibidos:
    1
    Eso es porke la version del cliente no coincide con la version del servidor.
     
  3. alt

    altovicio
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    men....
    mi servidor es 99b
    tendria q descargar un cliente 99b y entrar recien??
     
  4. sna

    snake1719
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    a eso tambien deberias editar el launcher en esas versiones estaba el viejito donde le dabas click en add y registrabas tu pagina tu puerto tu ip o dsn hasta el foro creo que tenia ^^

    la version del file siempre debe coincidir con la version del cliente si no dira servidor en mantenimiento o necesita la actualizacion o como en tu caso.
     
  5. bry

    bryan182
    Expand Collapse
    Recluta

    Mensajes:
    3
    Me Gusta recibidos:
    0
    Serverr

    a ver aver!!... quieres q te ayuden a crear un serv mira aka te dejo un tutorial con videos y todo... y no donde dice bien detallado como crear un servidor.. de mu online con el MuFacil.exe

    (( Entrar ))

    Tutorial Escrito



    Videos




    PD: Te Recomiendo el tutorial Escrito.. esta Muy bien hecho



    Liberar puerto 80

    Aca


     

Compartir esta página