Para ustedes q saben de esto...

Tema en 'Servidores de Mu Online' iniciado por chivin, 25 Mar 2009.

  1. chi

    chivin
    Expand Collapse
    Recluta

    Mensajes:
    12
    Me Gusta recibidos:
    0
    BUENO MIREN... HE TENIDO VARIOS PROBLEMAS CON MI SERVER, Y ALGUNOS LOS HE ARREGLADO POR MI CUENTA, Y OTROS CON SU AYUDA :arriba: , AHORA NECESITO DE NUEVO SU AYUDA... MIREN MI PROBLEMA ES ESTE:
    CUANDO ENTRO A MI SERVER DE MU, NO APARECE LO DE CONCTAR, Y TAMPOCO APARECE Q HE SIDO DESCONCTADO DEL SERVIDOR, SIMPLEMENTE SE QDA ASI... YA LES PONG UNA IMAGEN PARA Q VEAN



    [​IMG]



    PORFA SI PUEDEN AYUDARME SE LOS AGRADECERIA... :D GRACIAS DE ANTEMANO... Y POR CIERTO MUY BUENO EL FORO OJALA EL FORO DE MI MU TENGA TAMBN ESE EXITO Q HAN TENIDO USTEDES... LA MEJOR DE LAS SUERTES BYE...
     
  2. 35j

    35joaquin
    Expand Collapse
    Sargento

    Mensajes:
    383
    Me Gusta recibidos:
    0
    Nose mucho de mu pero Prueba con la base de datos donde se guarda las cuentas ay para ver si se puso bien o si no simplemente vuelvelo a crear en esse punto oseas borra todo lo relacionado con esa parte(de cuentas y servidores) y la vuelves a crear
     
  3. Ban

    Bancreazy
    Expand Collapse
    Recluta

    Mensajes:
    42
    Me Gusta recibidos:
    0
    yo tengo el mismo problema y lo e echo como 5 veses todo de nuevo y me sale siempre asi :(
     
  4. Cel

    CelHack
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    el problema radica en su ip prueben su server desde otra maquina y ya y sii no revisen bien las ip de los archivos que modificaron
     
  5. bos

    boscan
    Expand Collapse
    Soldado Raso

    Mensajes:
    81
    Me Gusta recibidos:
    0
    man bueno te recuerdo q tienes q poner tu no-ip en los commonloc de las carpetas lang
    y acomoda bien las ip de los dataserver y del game server espero te sirva chaux
     

Compartir esta página