Por Fabor Ayudenme tengo router

Tema en 'Servidores de Mu Online' iniciado por groxito, 13 Nov 2009.

  1. gro

    groxito
    Expand Collapse
    Cabo

    Mensajes:
    149
    Me Gusta recibidos:
    0
    Me tira haz sido desconectado no se como configurar el router abri los puertos todos menos en el router el mio es LINKSYS si me ayudan Los Hago admin revise ips 5 veses lo cree 5 veses con mi no-ip 2 y con la 127.0.0.1 3 ayuda

    PORFABOR.-





    ..:.HAGO ADMIN:..:..

    :cool:
     
  2. eLO

    eLOs17
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Yo tambien abrí puertos en el router y sigo en las mismas :\


    Saludos!~
     
  3. Muu

    Muualax
    Expand Collapse
    Recluta

    Mensajes:
    29
    Me Gusta recibidos:
    0
    no tenes el modem de speedy?? yo tenia el router y lo tube qe cambiar xq no encontre la manera de abrir puertos
     
  4. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    abre los puertos en el firewall de windows tambien
     
  5. gro

    groxito
    Expand Collapse
    Cabo

    Mensajes:
    149
    Me Gusta recibidos:
    0
    ya lo hice juan ayuda!! HO SINO TE AGREGO POR MSN
     
  6. Dra

    DragonMu
    Expand Collapse
    Recluta

    Mensajes:
    14
    Me Gusta recibidos:
    0
    Se cae el server
    1.- Ver los puerto abiertos y solo dejar:
    44405 TCP
    80 TCP (Si tenemos una página)
    8080 TCP (En el caso de haber instalado el Apache por este puerto)
    1000 TCP (Si tenemos MuReg.)
    55901 TCP
    55901 UDP
    55945 TCP
    Abris esos puertos y para abrirlos pones.
    Cmd--->Ipconfig y pones la puerta de enlance en la barra de internet y despues depende tu router abris esos.
     
  7. gro

    groxito
    Expand Collapse
    Cabo

    Mensajes:
    149
    Me Gusta recibidos:
    0
    ya lo intente pero no t_t

    nunca podre hacer el mu
     

Compartir esta página