Por favor auxilio!!!! Muserverstartup da error!!

Tema en 'Servidores de Mu Online' iniciado por demonio310, 26 Abr 2009.

  1. dem

    demonio310
    Expand Collapse
    Recluta

    Mensajes:
    2
    Me Gusta recibidos:
    0
    HOLA A TODOS LE AGRADECERIA ENORMEMENTE Q ALGUIEN ME AYUDE
    EDITE UNA TIENDA Y CUANDO FUI A ARRACAR MI SERVIDOR NO PUDE :negar:
    ME SALE EN EL MUSERVERSTARTUP UN ERROR ASI: I/O ERROR 112

    [​IMG]POR FAVOR QUE SERA???
    EL SERVIDOR ESTABA ON, EDITE LA TIENDA (LE ELIMINE UNAS ALAS Q TENIA ALA VENTA) Y LO CERRE Y AL TRATARLO DE VOLVERLO COLOCOCAR ON ME SALIO ESTE ERROR
     
  2. bos

    boscan
    Expand Collapse
    Soldado Raso

    Mensajes:
    81
    Me Gusta recibidos:
    0
    ^^ man primero q todo la imgn tienes q hostearla en una web para imagenes como ImageShack® - Image Hosting no puedes hostearla directamente desde tu pc.. xD y otra cosita
    en cuestion sobre las tiendas pues te recomiendo q uses otras agregame a mi messenger y te paso unas buenas NO MSN aunque asi puedes tener tu server man ^^ eso no daña nada solo q te tira el error y ya por q asi tengo yo la tienda de GM salu2 espero q te sirva
     
  3. any

    anyoelis
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    edrfwqdwqewqewqewqewqewqewqewq
    lñ´ñl´lñ´ñl
     
  4. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    650
    Me Gusta recibidos:
    23
    anyoelis no hagas respuestas sin sentido

    El error esta en el AntiVirus ,Si te da el mismo error

    Vas a necesitar descargarte otro MuServerStartUp.exe , si no desactiva el antivirus aver que pasa

    Saludos
     

Compartir esta página