por k me sale error al iniciar el juego

Tema en 'Juegos en General' iniciado por alfredoru, 13 Nov 2008.

  1. alf

    alfredoru
    Expand Collapse
    Recluta

    Mensajes:
    11
    Me Gusta recibidos:
    0
    ola manes por favor el k leaa este mensjae k me ayudee kzmmm toi renegando ase 1 semana k no puedo entrar al wolf team por k kuando le doi inicioo
    me salee error al iniciar game guard por k coño me sae ezoo tmrrr

    asta e formateado mi pc i nada o entra kzmm.... k agooo e desindtalado i tb e instalado i azi no enrta ia me llega ala punt d la vee
    joderer ayuden pz plzz

    mi msn les dejo[​IMG]


    jhoel_66620@hotmail.com
     
  2. car

    carlos_roberto_z
    Expand Collapse
    Soldado Raso

    Mensajes:
    87
    Me Gusta recibidos:
    0
    TRankilo man , eso tambien me sale a la primera pero.. cierra la pagina que sale dale ctrl + supr y fijate que no este abierto nada del wolf e ingresa nuevamente...

    Prueba desistaladndo... pero borrando la carpeta donde estaba instalado tu wolf .. eso generalmente en

    C:\archivos de programas\softnyx\

    Lo borras reinicias por siaka i reisntala..

    Ademas puede ser causa de algun virus.. bye .. suerte
     
  3. sud

    suda
    Expand Collapse
    Sargento

    Mensajes:
    257
    Me Gusta recibidos:
    0
    o puede ser que cuando lo instala al momento de actualizarse no descarga un archivo ,,a mi me paso me fyui al inter sabes de ahi agarras asi...
    pones en wolf-team .. guardar destino te sale la carpeta de softnix de ahi copias too de wolf-team lo llevas a tu casa .. lo pegas en disco d ... y das click para que juegues en mi launcher en el de la carpeta d no de c pues no lo reconocera y te dira error te lo aseguro eso es la vaina que tienes..
     
  4. alf

    alfredoru
    Expand Collapse
    Recluta

    Mensajes:
    11
    Me Gusta recibidos:
    0
    waaaa peor io tengo mi ciberr i toas las pc se fregaron :(
     
  5. mar

    marxiano
    Expand Collapse
    Soldado Raso

    Mensajes:
    74
    Me Gusta recibidos:
    0
    tio lo unko q tiene s q hacer es reinstalar nomas!!! eos me apaso a mi, reinstale y lsito!!!
     
  6. mar

    marxiano
    Expand Collapse
    Soldado Raso

    Mensajes:
    74
    Me Gusta recibidos:
    0
    tio y cmom hiciste es epuntaje d ematadas 1337 ???
     
  7. Kaz

    Kazuya
    Expand Collapse
    Mayor

    Mensajes:
    872
    Me Gusta recibidos:
    1
    Solucion:
    comprate otra compu
    xD
    -.-
     
  8. car

    carlos_roberto_z
    Expand Collapse
    Soldado Raso

    Mensajes:
    87
    Me Gusta recibidos:
    0
    Alfredoru i cual es la caracteristicas de tus Pc, Ram, video .. y lo mas importante El speedy de cuanto?..

    Tal vez haya k repotenciar algunas cositas como la Ram, de seguro usas las DDR1, Video tal ves tenga menos de 96 entonces repotenciar... ok

    PD: Marxiano Yo descubri un bug buenazo (Bug Autokill) lastima k lo han parchado... pero hoy miercoles 26 de noviembre/2008 actualizaron el w0lflag por las cosas de los hacks ... ojala se haya repuesto... bye
     

Compartir esta página