porque no me funka los hacks

Tema en 'Rakion' iniciado por juanuski, 19 May 2008.

Estado del tema:
Cerrado para nuevas respuestas
  1. jua

    juanuski
    Expand Collapse
    Soldado Raso

    Mensajes:
    91
    Me Gusta recibidos:
    0
    ola me gustaria saber porque con todos los hacks que e probao me echan del juego nada mas al empezar una partida e probao con todos desde los mas nuevos a los mas viejos y siempre cuando estoy en el juego me echan de el cuando pone inicio de partida.por favor ayudadme necesito hacer stages ya que se me termina el reset de stages en 6 horas
     
  2. GRM

    GRMN
    Expand Collapse
    Invitado

    tal vez no tengas configurada tu pc en modo ACPI, o simplemete si usaste un engin , no lo confurastes bien...

    es una posibilidad... noc

    :D

    espero q te sirva de ayuda
     
  3. zac

    zacarias
    Expand Collapse
    Capitán

    Mensajes:
    620
    Me Gusta recibidos:
    0
    Confgurala , Es Lo Unico Ke Te Keda !
     
  4. el-nuevo

    el-nuevo
    Expand Collapse
    Sargento

    Mensajes:
    228
    Me Gusta recibidos:
    0
    Cual es ese modo ACPI?
     
  5. Wol

    WolfLonely
    Expand Collapse
    Mayor

    Mensajes:
    811
    Me Gusta recibidos:
    2
    a mi tanvien me pasa lo mismo cunado uso el hack de cajas o aveces el de stages pliz q alguien explique como configurarla
     
  6. Inu

    InuYashaDx
    Expand Collapse
    Subteniente

    Mensajes:
    421
    Me Gusta recibidos:
    0
    PARA MI Q TE FALTA CONFIGURAR TU PC A MODO ACPI XQ ESE ERA MI PROBLEMA Y GRACIAS A NOOBS13 PUDE HACER MI PC A MODO ACPI :arriba: Y TAMBIEN LA CONFIGURACION DEL ENGINE PS ESO TAMBIEN CUENTA ...SI NO SAVES COMO SE HACE A MODO ACPI ANDA BUSKA EN EL FORO LO Q HACE 1 SEMANA POSTEO NOOBS13 XQ TIENE EL POST A MODO ACPI CON FOTO Y ES MAS ENTENDIBLE AUN SIGUO AGRADECIDO CON ESE MAN!:adios:
     
  7. pic

    pichimen14
    Expand Collapse
    Sargento

    Mensajes:
    245
    Me Gusta recibidos:
    0
    o no cerras el moonligthengine o lo tenes mal configurado
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página