Porque no pueden entrar a mi server desde otra PC? ayuda!!

Tema en 'Servidores de Mu Online' iniciado por ADMPABLO, 14 Feb 2010.

  1. ADM

    ADMPABLO
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Hola chicos como andan...bueno tuve este problema.
    no pueden entrar a mi server desde otra PC ni a la pagina =S :sad::sad::sad:
    uso router...
    ya abri los puertos:
    8080 TCP 8080 UPD
    80 TCP 80 UPD
    44405 TCP 44405 UPD
    55901 TPC 55901 UPD
    5919 TCP 5919 UPD
    1433 TCP
    8245 TCP
    porfavor ayudenme! me mate haciendo el server y resulta q surgio este problema :censura::censura::censura:
    :negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar::negar:
     
  2. Zei

    Zeidor
    Expand Collapse
    Recluta

    Mensajes:
    30
    Me Gusta recibidos:
    0
    Men Zabez lo k te Falta Zi ez de Red Lan Debez Agregar en C:/Windows/system32/drivers/etc/host y Agregar Tu IP Lan Abajo de 127.0.0.1 y al lado poner el No-ip de la Web y el k ponez en el Main y azhi podran entrar
     
  3. ADM

    ADMPABLO
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    ya lo avia hecho... alguna otra sugerencia? ....

    [ACLARO] desde la pc de mi hermana que esta conectado a mi router se puede entrar pero cuando intento entrar desde una PC de un cyber o de otra casa...no me deja =P
     
  4. jli

    jlinux21
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    en tu conecserver pusiste tu ip publica.. la q te da el noIp.. en el maspserverinfo.dat tambien va.. y yo tambien le pongo eso en el link de Joinserver..

    bueno ojala verifiques bien eso y puedas poner online tu server
     
  5. sha

    shacaxD
    Expand Collapse
    Recluta

    Mensajes:
    10
    Me Gusta recibidos:
    0
    mm.. si ya as abierto los de router y as puesto las ips correctas en el muserver entonces... debe de ser que falta abrir los puertos del firewall de windows
     

Compartir esta página