problema al crear server s4

Tema en 'Servidores de Mu Online' iniciado por seba4colas, 24 Ene 2010.

  1. seb

    seba4colas
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    bueno les planteo mi problema:
    cuando entro a mi cliente y sale el letrero para loguearme, pongo mi id y contraseña ,pero lugo sale un cartelito diciendo "your account is invalid" por eso quiero que me ayuden a solucionar este problema estoy usando files pendulum bueno y tambien la contraseña la escribo perfectamente incluso he tratado con otras cuentas pero igual sale lo mismo bueno espero que me puedan dar una solucion:cool:
     
  2. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    fijate que tengas el joinserver conectado y ponle que no trabaje con MD5
     
  3. seb

    seba4colas
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    como hago para no trabajar con MD5?
     
  4. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    bueno segun recuerdo un joinserver de SCFMT tenia un .ini que decia para activar el MD5 y para desactivarlo, buscalo por google
     
  5. seb

    seba4colas
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Esto es cuando voy a loguearme

    Viendo el archivo adjunto 11557

    Despues sale un cartelito que aparece al tratar de loguearme en el cartelito dice "your accounts is invalid"
    y ya probe desactivando el MD5 pero tampoco funciono
     

Compartir esta página