Problema con Join Server.

Tema en 'Servidores de Mu Online' iniciado por Lanceloto, 20 Sep 2009.

  1. Lan

    Lanceloto
    Expand Collapse
    Recluta

    Mensajes:
    24
    Me Gusta recibidos:
    0
    Bueno tengo un problema con esto "Join Server" se desconecta el server
    y no se como arreglarlo, alguien sabe que puede estar pasando?

    [​IMG]
     
  2. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    649
    Me Gusta recibidos:
    23
    Desactiva Anti-Virus

    Si tenes el PortBlock Abierto,Cerralo a la hora de abrirlo

    Si el server antes prendia bien , y ahora tira error Restaura los spots,shops

    a su estado normal (como vienen los files)

    algunos de estos problemas capas te esten pasando
     
  3. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    fijate las IP, arreglalas usando el muIPchange

    sino, proba usando otros files, pueden q tenga errores los q usas
     
  4. Lan

    Lanceloto
    Expand Collapse
    Recluta

    Mensajes:
    24
    Me Gusta recibidos:
    0
    No uso portblock,
    pues vereficando los files puede que se encuentre el problema =/ .
     
  5. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    649
    Me Gusta recibidos:
    23
    Unicamente Cambia de Files :/ aver que tal :X
     
  6. Lan

    Lanceloto
    Expand Collapse
    Recluta

    Mensajes:
    24
    Me Gusta recibidos:
    0
    Bueno aca dejo el error que me salta :x

    [​IMG]

    Ojala tenga alguien solucion y no es la IP
    porque si me puedo conectar
     
  7. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    si no me equivoco en las config del startup el joinserver va asi /p55970 /ca127.0.0.1 /cp55557
     

Compartir esta página