problema con mi server profa ayuda

Tema en 'Servidores de Mu Online' iniciado por marcos001, 11 Nov 2010.

  1. mar

    marcos001
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    hola manes tengo un problema mi server funca al 100% todo ok pero hay un problema cuando entro a mi server por el main entra normal todo bien pero cuando intento entrar para poner el id y el pass me sale que tengo k cambiar de verssion porfa alguna ayuda se los agradesco, dejo fotos muchas gracias y sorry por estar molestando
     
  2. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    fijate q el serial del main sea el mismo q el del server
     
  3. mar

    marcos001
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    men ayudame porfa

    ya cambiado pero sigue con el problema me sale esto el servidor esta abajo para el mantenimiento o deje a la actualizacion de lacher
     
  4. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    no hagas doble post y proba con otro cliente
     
  5. mar

    marcos001
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    ya eh probado con 4 cliente y me sale lo mismo porfa algula ayuda
     
  6. Cum

    Cumbier0
    Expand Collapse
    Recluta

    Mensajes:
    5
    Me Gusta recibidos:
    0
    Que files estas utilizando?
     

Compartir esta página