[Problema] No puedo instalar los NET Framework O.o

Tema en 'Servidores de Mu Online' iniciado por Frostmourne, 6 Nov 2009.

  1. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    bueno desde hace algunos dias tengo el problema de q no puedo instalar los NET desde el 3.0 y los siguientes, siempre me dice q salio un error y q envie el informe de errores a Microsoft :neurotico:

    uso windows xp service pack 3

    foto del error

    [​IMG]

    me pasa lo mismo con todos los NET 3.0 q instale
     
  2. xXA

    xXAbraxX
    Expand Collapse
    Sargento

    Mensajes:
    231
    Me Gusta recibidos:
    1
    a mi me pasaba lo mismo k Net tienes instalado ahora??
     
  3. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    el 1 y el 2 service pack 1
     
  4. xXA

    xXAbraxX
    Expand Collapse
    Sargento

    Mensajes:
    231
    Me Gusta recibidos:
    1
    ok bueno ve lo k vas a hacer es reinstalar el service pack 2 o el 1 cual sea k tengas luego instalas el 3.0 y si no puedes todavia intenta cn el 3.5 Ok?
     
  5. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    nada, sigue igual :O:ST:T
     
  6. yon

    yonaa
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    intala directamente el 3.5 no es necesario tener todos instalados por q cada vercion nueva te trae todos los anteriores yo nunca tube problema para instalarlo y lo uso mucho en programacion.
     
  7. Gut

    Guthy
    Expand Collapse
    Recluta

    Mensajes:
    24
    Me Gusta recibidos:
    3
    Aver.. Yo solo tengo instalado el 2.0 y todo me anda de maravilla :D

    Trata de instalar el 2.0 y ve como te va. Aca te dejo uno:

    Net Framework 2
     

Compartir esta página