Problema que tenia con el gameserver:S

Tema en 'Servidores de Mu Online' iniciado por archerwar, 22 Dic 2009.

  1. arc

    archerwar
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Bueno yo antes tenai un server 1.06a bueno era muy bueno..
    Mi problema era que yo prendia el server , entraba banda de gente todo OK..
    Y al rato se me cerraba el gameserver de la nada .. no se porqe en lo server 1.05x y 1.05t tambien me pasaba lo mismo............
    espero que me ayuden gracias.:negar::negar::negar::negar::negar:
     
  2. arc

    archerwar
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    respondanme pllllsssss
     
  3. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    puede ser q sea algun problema de tu pc a mi me pasaba lo mismo con los files de pehefe se me cerraba el gameserver y nunca pude encontrar la solucion
     
  4. yon

    yonaa
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    que files usas?
    proba con este Gs es 7.11.56 esta testeado anda perfecto
    Enlace Removido

    Nota: solamente usa el Gs ya que las otras cosas no funcionan pero el Gs anda perfecto y sino como dicen cambia de files o formatea tu pc.
     
    #4 yonaa, 26 Dic 2009
    Última modificación por un moderador: 1 Dic 2013
  5. Cru

    Crusis
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Eso significa saturacion de Red.

    Vas a tener que contratar un Hosting para poder tener muchos users On, sin que se te caiga el Game.

    Un Saludo..


    ...
     

Compartir esta página