Problema! v83

Tema en 'MapleStory' iniciado por Joser96, 20 Ago 2011.

Estado del tema:
Cerrado para nuevas respuestas
  1. Jos

    Joser96
    Expand Collapse
    Recluta

    Mensajes:
    25
    Me Gusta recibidos:
    0
    Hola!
    bueno directo al grano
    el problema es el siguiente cuando edito el localhost y le pongo mi No-ip.. simplemente no abre :(
    Entonces le pongo mi ip publica y si abre :S
    No creo que sea problema del no-ip ya que la web si me abre con mi no-ip
    Entonces que sera? :s
    Para editar el localhost uso Hex Editor Neo
    Uso Repack/pack/source; incidentms
     
  2. Ari

    Arigato
    Expand Collapse
    Sargento
    Usuario destacado

    Mensajes:
    373
    Me Gusta recibidos:
    23
    pones tu ip del internet cierto ?
    hmmm como de cuantos caracteres es tu no-ip por ejemplo el mio es xxxx.no-ip.org y si funciona
     
  3. Jos

    Joser96
    Expand Collapse
    Recluta

    Mensajes:
    25
    Me Gusta recibidos:
    0
    Si si pongo ip del internet
    emm tuve que ajustarla a el mismo tamaño de la ip publica de movistar que son 12 caracteres creo quedo asi xxx.sytes.net de hecho ahora que lo cuento mejor alli son 13 pero bueh xd
    existe alguna manera especial de ponerla sin eliminar cosas importantes del localhost creo yo que es eso O.O
     
  4. Jos

    Joser96
    Expand Collapse
    Recluta

    Mensajes:
    25
    Me Gusta recibidos:
    0
    Ya pueden cerrar el tema ;)
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página