Problema

Tema en 'Servidores de Mu Online' iniciado por black14759, 21 Ago 2009.

  1. bla

    black14759
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Hola a todo el Foro tengo un Problema con Mi Servidor
    Tengo instalado Bien todo prendo el saervidor
    No me aparece ningun problema me fijo en el Muregister Aparece on
    Entro al Mu y no me Aparecen Los server Por que podra ser
    crei q eran los clientes pero No en el launcher pongo mi IP todo y nada
    Si me pudieran Ayudar porfavor :D
    ATTE matias
     
  2. Dia

    Diabolic
    Expand Collapse
    Recluta

    Mensajes:
    26
    Me Gusta recibidos:
    0
    Para Ayudarte Necesito Que me Digas Qe Vercion Es El Servidor??


    Suert.-
     
  3. bla

    black14759
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Aha esta bien perdon jeje
    es 99B
     
  4. Dia

    Diabolic
    Expand Collapse
    Recluta

    Mensajes:
    26
    Me Gusta recibidos:
    0
    Habriste Los Puertos Del Router¿
     
  5. bla

    black14759
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    Modem tengo capo
    por lo que vi enun tutorial los abri
     
  6. Los

    Losif
    Expand Collapse
    Teniente Coronel

    Mensajes:
    1.517
    Me Gusta recibidos:
    4
    y no saves el nombre de los files que usas para ver si te subo una vercion testeada?
     
  7. Bio

    BioHaZharD
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0

    Bueno Primro especifica la version q usas de files y tu serial de cliente amigo
    . :pensando::pensando:

    1: Desactiva tu firewall de Windows ya que puede bloquear puertos como el 55901 GS - 44405 Cnnect Server.

    2: Revisa la Ip del Connect Server q contenga la "S" antes de tu no-IP

    3: Usa main C. y cambia la Ip a tu main.
    http://www.mediafire.com/download.php?hjzfmyzciwi

    Intenta con esto y me dices.
     
  8. Dia

    Diabolic
    Expand Collapse
    Recluta

    Mensajes:
    26
    Me Gusta recibidos:
    0
    Bueno Che Tu Problema

    Son Las Ip o Puertos

    Otro Probleema No Ay

    Habri El Puerto 44405 Firewall/Modem


     
  9. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    647
    Me Gusta recibidos:
    23
    Intenta entrar con tu Ip Privada al servidor y con el puerto : 44405

    Si Bien dicho abri Desde el Firewall/Modem e Router el mismo puerto

    para asi poder ingresar al servidor

    tambien puede que sea problemas de las ips
     

Compartir esta página