problemas files ask-muonline(pendulum)

Tema en 'Servidores de Mu Online' iniciado por pancolomas, 2 Feb 2010.

  1. pan

    pancolomas
    Expand Collapse
    Recluta

    Mensajes:
    5
    Me Gusta recibidos:
    0
    hola.
    he notado que en mi servidor no se por que motivo se "reinicia" el gamerserver luego de unas horas abierto
    no se que sera, si alguien me podria ayudar desde ya muchas gracias.
    saludos!
     
  2. yon

    yonaa
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    has abierto alntes de todo el fix??? que esta revisa el post principal y sale el orden en que tenes que levantar el server generalmente se te reinicia cuando no aplicas el fix. revisalo y me comentas
     
  3. pan

    pancolomas
    Expand Collapse
    Recluta

    Mensajes:
    5
    Me Gusta recibidos:
    0
    muchas gracias por responder pense que solo hacia falta abrirlo una sola ves al fix y listo.
    voi a probar y luego te comento saludos!
     
  4. wac

    waces
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    Oye men tengo un bug visual y es que

    1ero cuando entro al blood castle no se ven las alas

    2do me edite y cuando me quite las alas no me las pude volver a poner que pasa alli men por fis ayudda
     
  5. wac

    waces
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    Oye men tengo un bug visual y es que

    1ero cuando entro al blood castle no se ven las alas

    2do me edite y cuando me quite las alas no me las pude volver a poner que pasa alli men por fis ayudda
     
  6. som

    somaco
    Expand Collapse
    Soldado Raso

    Mensajes:
    50
    Me Gusta recibidos:
    11
    Como hacen andar esas files, nunca las pude hacer a andar. -.-
     
  7. wac

    waces
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    YoP Sip y ese Bug no hayo como solucionarlo poR favor alguna Solucion?
     
  8. xbl

    xblasterx
    Expand Collapse
    Recluta

    Mensajes:
    38
    Me Gusta recibidos:
    0
    ese bug lo tiene dsd siempre T_T!! yo tampoco pude solucionarlo por eso cree mi server cn files 1.5V XD bueno lo q te recomiendo s q lo dejes normalazo XD
     

Compartir esta página