¿Que pasa con Google?

Tema en 'Foro Libre' iniciado por elkillerfe, 9 Jul 2008.

  1. elk

    elkillerfe
    Expand Collapse
    Capitán

    Mensajes:
    755
    Me Gusta recibidos:
    0
    Hola, miren no se que pasa, pero no puedo entrar a ninguna pagina de google, ni a la de Firefox ni a la comun, ni a la .ar ni a la .com. nada que tenga que ver con google, pongo en el buscador de GZL algo que tenga la palabra google y se queda sin buscar, si ponga algo sin la palabra Google, lo busca..:S:S.

    No se si tenga que ver con mi PC o con la pagina en si.

    Nesecito algo de ayuda, tengo miedo de que sea un virus o un troyano a alguna cosa rara de esas.

    Desde ya Gracias!

    Saludos!
     
  2. cec

    cech95
    Expand Collapse
    Capitán

    Mensajes:
    719
    Me Gusta recibidos:
    1
    No te entendi nada pone imagenes
    Talves no sera algo raro q hiciste porque hay tenes escrito q qres er mod de ifromatica y sera porque sabes mucho de iformatica no abras cambiado algo¿???
     
  3. elk

    elkillerfe
    Expand Collapse
    Capitán

    Mensajes:
    755
    Me Gusta recibidos:
    0
    Jaja, primero que informatica abarca mucho, yo solo se de Hardware y otras cosas mas de Software, tampoco soy un profesional, ok?...si me vas ayudar ayudame nada mas...porque no se todo, y cuando no lo se pido ayuda....no soy como los otros que no saben y lo dejan ahi..ok?..

    Te lo resumo, no puedo entrar a Google pero a las demas paginas sí.

    Aca una imagen:

    [​IMG]
    [​IMG]
     
  4. cec

    cech95
    Expand Collapse
    Capitán

    Mensajes:
    719
    Me Gusta recibidos:
    1
    Borra las cookies, archivos temporales, el cache , ect.O Preciona f5 y se actualiza la pagina
    Podrían pasar dos cosas, los servidores DNS que utilizas están sobrecargados (recomiendo los de OpenDNS, bastante buenos) y antes de hacer la resolución se ejecuta el TimeOut del servidor, cortando la conexión.

    O, tal vez un problema con tu red. Prueba haciendo un "tracert" para ver donde están las demoras.
     
  5. Kur

    Kurro
    Expand Collapse
    Teniente Coronel
    Usuario destacado

    Mensajes:
    1.070
    Me Gusta recibidos:
    0
    derrepente lo has cerrado mediante el fire fox... hmm en exepciones no se tal vez.. o eliminastes el puero 8080 creo derrepnte en esa parte estoy mal, no se que ams decir...
     
  6. BR!4N

    BR!4N
    Expand Collapse
    Subteniente

    Mensajes:
    474
    Me Gusta recibidos:
    0
    Ke raro........... A mi tio ytambien le paso eso pero no se como lo arreglo
     
  7. elk

    elkillerfe
    Expand Collapse
    Capitán

    Mensajes:
    755
    Me Gusta recibidos:
    0

    No se porque tenia la sensacion de que algo de DNS era...voy a probar.

    Saludos!
     

Compartir esta página