quien me ayuda a elegir files para mi srv

Tema en 'Servidores de Mu Online' iniciado por tkblau22, 10 Nov 2009.

  1. tkb

    tkblau22
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    hola como estan?
    Estoy interesada en crear un server mu sea s4 o s5 con el mapa duel vulcanos me encantaria si me pueden ayudar o decirme que files les parecen mas estables y con menos bug para estas versiones q este andando el sist duels..
    levante uno s5 pero tienen muchos bug todavia un s4 no consegui el cliente va me da error q necesito actualizar el cliente y no pude levantarlo mas :S
    si me recomendarian unos files y cliente se los agradeceria mucho!!:wink:
     
  2. tqz

    tqzantiago
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    mm io ?
    si te sirvo ! jaja !
    agregame NO CORREO ELECTRONICO


     
  3. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    si vas a responder q sea con una respuesta no para dejar tu msn -.-

    yo postie uno 99% funcionales version 1.5F+ s ite gustan en el buscador pone repack s4 99% funcionales

    suerte
     
  4. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    dejar correos esta PROHIBIDO!

    en google hay millones de files, es cuestion de testear, amenos q solo quieras q te creen el server, si es asi bueno, esta mal formulada la pregunta
     
  5. tqz

    tqzantiago
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    mm .
    io pongo mi msn ! asi explikarle..
    xqe qomo veo en este foro.. todo
    lo q veoo es copiar i pegar como ustedes dijeron kapas
    critican mi explicacion .. es algo q los usuarios de este foro ..
    no agradecenn. i si agradecen es xqe esta bien no te agradecen x postearlo si esta mal critican [esqe alguien no es perfecto esqe uno da respuestas para aver si le puede servir ! ]
    i es q todo lo publica o responde aver si le sirve i si esta mal lo pueden corregir !!

    Entendieron ?.. [Aunqe soi un desconocido para toodos esa es mi respuesta alas preuntas de arriba xD]
     
  6. tkb

    tkblau22
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    si me descarge varios files.. pero como dije a la hs de entrar a los q son 1.05 o seas 4 el cliente me pide una actualizacion probe cambiando los files por eso tengo tantos pero .. nose creo q necesito por eso unos files con un cliente funcionable pasa q los files q descarge recomendaban el cliente 1.04q global y daban un parche.. q con parche y todo sigo sin poder testear los files q tengo
     
  7. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    mandame un mp con tu msn y mañana te ayudo
     
  8. Gut

    Guthy
    Expand Collapse
    Recluta

    Mensajes:
    24
    Me Gusta recibidos:
    3
    Emm.. no entendi nada..!! pero si vas a ayudar.. leete las reglas del foro! :arriba:
    Y.. ai sabras porque te dicen stas cosas.. Ademas.. no son criticas.. xD
     
  9. lui

    luis112
    Expand Collapse
    Recluta

    Mensajes:
    31
    Me Gusta recibidos:
    0
    man esa es tu decision de q vercion lo quiereas
     
  10. tkb

    tkblau22
    Expand Collapse
    Recluta

    Mensajes:
    0
    Me Gusta recibidos:
    0
    gracias por responder ya me estan por ayudar por msn

    xD la version dije q me gustaria q fuera 1.05 os5 con sist duel funcionando ;)
    era para q me recomendaran los mejores files de esas vers ahora estoy probando unos xD
     
  11. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    paraaaaaaaa SPAMER de mººººla :fuck:

    nadie quiere q tu crees un server asi q deja de joder por dios, si estas DESESPERADO por un server crealo en tu pc, aqui nadie quiere tu ayuda
     
    #11 Frostmourne, 14 Nov 2009
    Última modificación por un moderador: 1 Dic 2013
  12. yon

    yonaa
    Expand Collapse
    Recluta

    Mensajes:
    1
    Me Gusta recibidos:
    0
    Usa el cliente del pendulum en el post correspondiente te da los link del cliente original y los parche y andan de maravilla
     

Compartir esta página