tengo problema con el patch v.66

Tema en 'MapleStory' iniciado por baline, 5 Mar 2009.

  1. bal

    baline
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    xfavor pido ayuda q algien me diga xq siempre cuando cargo el patch ia cuando voy terminando x la ilera 3/3 q viene sound.wz como q no carga y alrato me sale un error y luego c tiene q cerrar el patch y nunk termina de carga... y vuelo a intentar y sige ese error reinicie mi pc y iwal sige...noc xq...
    algien le a pasadoo lo mismo q ami??? o algien tiene la solucion pls... diganme....
    respuesta cuanto antes pls....T,T
     
  2. Tac

    Tachi
    Expand Collapse
    Mayor

    Mensajes:
    898
    Me Gusta recibidos:
    2
    Respuesta: tengo problema con el patch v.66

    Seria De Mas Ayuda Si Dijeras El Error Que Te Da
     
  3. Lar

    Laritos
    Expand Collapse
    Recluta

    Mensajes:
    4
    Me Gusta recibidos:
    0
    Respuesta: tengo problema con el patch v.66

    yo tenia ese problema pero kreo ke tiene ke ver con tu version de windows, ponle el sp3 y a ver ke pasa....
     
  4. bal

    baline
    Expand Collapse
    Recluta

    Mensajes:
    6
    Me Gusta recibidos:
    0
    Respuesta: tengo problema con el patch v.66

    el problema q me da es disq cuando va a cargar el sound.wz me dice disq this file is corrupt...algo asi y no carga mas nad de aii y c cierra...
     
  5. Gun

    GunMiNiHo
    Expand Collapse
    Sargento

    Mensajes:
    216
    Me Gusta recibidos:
    0
    ¬¬ alli te dice: ¬¬¬¬¬¬¬¬¬¬ el archivo esta correupto, simple buscate un sound.wz d la version a parchar yh reemplazalo
     

Compartir esta página